<!DOCTYPE html>
<html>
<!-- TwoColumnLayout... -->
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1010"/>
    <meta name="p:domain_verify" content="d63ea8dea5c5b3636abbfd1d1f15fd56"/>
    <meta name="msvalidate.01" content="025B9B5D734615E165952EE006CF8C36" />
    <meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; IE=EDGE; chrome=1" />

	
    
    <title>Senate Committee Approves Shulkin&#39;s Nomination for VA Secretary | Military.com</title>
<meta name="description" content='A senate panel quickly and easily approved the nomination of David Shulkin to be Secretary of the Department of Veterans Affairs.' />
<link rel="canonical" href='http://www.military.com/daily-news/2017/02/07/senate-committee-approves-shulkins-nomination-va-secretary.html'/>
<meta name="keywords" content='Headlines,Department of Veteran Affairs,Congress,Veteran Benefits' />
    <meta name="ma:contenttype" content='maNews'/>
    <meta name="ma:id" content='1199477164029'/>
    <meta name="ma:image" content='//images01.military.com/media/news/people/stripes-shulkin-oath-1200-ts90.jpg' />
    <meta name="ma:name" content='Senate Committee Approves Shulkins Nomination VA Secretary'/>
    <meta name="ma:source" content='synd'/>
            <meta name="dc.creator"        content='Sean OMelveny'/>
    <meta name="dc.contributor"    content='Sean OMelveny' />
    <meta name="dc.date.created"   content='2017-02-07T21:39:47Z' />
    <meta name="dc.date.modified"  content='2017-02-07T21:42:36Z' />
    <meta name="dc.datesubmitted"  content='2017-02-07T21:42:36Z' />
    <meta name="dc.description"    content='A senate panel quickly and easily approved the nomination of David Shulkin to be Secretary of the Department of Veterans Affairs.' />
    <meta name="dc.format"         content="text/html" />
    <meta name="dc.identifier"     content='http://www.military.com/daily-news/2017/02/07/senate-committee-approves-shulkins-nomination-va-secretary.html'/>
    <meta name="dc.language"       content="en" />
    <meta name="dc.publisher"      content='Sean OMelveny'/>
    <meta name="dc.source"         content='Stars and Stripes' />
    <meta name="dc.subject"        content='Headlines,Department of Veteran Affairs,Congress,Veteran Benefits' />
    <meta name="dc.title"          content='Senate Committee Approves Shulkin&#39;s Nomination for VA Secretary' />
    <meta name="dc.type"           content="Text" />

    <meta property="article:tag" content='Headlines' />
			<meta property="article:tag" content='Department of Veteran Affairs' />
			<meta property="article:tag" content='Congress' />
			<meta property="article:tag" content='Veteran Benefits' />
			<meta property="article:author" content='Nikki Wentling' />
    <meta property="og:description" content='A senate panel quickly and easily approved the nomination of David Shulkin to be Secretary of the Department of Veterans Affairs.' />
    <meta property="og:image" content='//images02.military.com/media/news/people/stripes-shulkin-oath-1200.jpg' />
      <meta property="og:image:width" content='1200' />
        <meta property="og:image:height" content='800' />
      <meta property="og:site_name" content="Military.com" />
    <meta property="og:title"     content='Senate Committee Approves Shulkin&#39;s Nomination for VA Secretary' />
    <meta property="og:type"      content="article" />
    <meta property="og:url"       content='http://www.military.com/daily-news/2017/02/07/senate-committee-approves-shulkins-nomination-va-secretary.html' />
<!-- Ensighten Start-->
<script type="text/javascript" src="//nexus.ensighten.com/military/Bootstrap.js">
</script>
<!-- Ensighten End-->
<link rel="stylesheet" href='//images05.military.com/script/global/css/mil.global-min.css'/>
                        <script src='//images01.military.com/script/global/js/css_browser_selector.js'> </script>
                    <script src='//images01.military.com/script/global/jquery/js/jquery-1.8.3-min.js'> </script>
                    <script src='//images02.military.com/script/global/jquery/js/jquery-ui-1.8.23-min.js'> </script>
                    <script src='//images04.military.com/script/global/jquery/js/jquery.cookie-min.js'> </script>
                    <script src='//images04.military.com/script/global/js/military.desktop.header-min.js'> </script>
                    <script src='//images04.military.com/script/widget/gating/js/widget.gating-min.js'> </script>
                    <script src='//images05.military.com/script/global/lightslider/js/lightslider-min.js'> </script>
                    <script src='//images05.military.com/script/widget/disqus/js/disqus.api-min.js'> </script>
                    <script src='//images02.military.com/script/global/js/my.membership.js'> </script>
                    <script src='//images05.military.com/script/view/summary/js/carousel-horizontal-summary-min.js'> </script>
                    <script src='//images01.military.com/script/view/summary/js/simple-slideshow-summary-min.js'> </script>
                    <script src='//images02.military.com/script/view/summary/js/ticker-tape-summary-min.js'> </script>
                    <script src='//images03.military.com/script/global/js/core-min.js'> </script>
                    <script src='//images04.military.com/script/global/js/pingdom_rum-min.js'> </script>
                    <script src='//images01.military.com/script/widget/tracking/omniture.tracking-min.js'> </script>
                    <script src='//images05.military.com/script/widget/disqus/js/disqus.api-min.js'> </script>
                    <link rel="stylesheet" href='//images04.military.com/script/widget/disqus/css/disqus.api-min.css' media="screen"/>
                        <!--MediaBundleRef mediaParentId=7000023167193//-->
<!--[if lt IE 9]>
        <script type="text/javascript" src="http://images.military.com/script/global/ie/js/ie8-tweeks-min.js"></script>
    <![endif]-->
	<script type="text/javascript">		
		function getMilUA() {
		    return 'Desktop';
		}
    </script>
    
    <script type="text/javascript">
        var oasIndex = 0;
        var oasKeywords = 'Headlines,Department of Veteran Affairs,Congress,Veteran Benefits';
        var oasPos = [ 'Bottom','x89','Right','Right3','x42','x63','x29','x30' ];

        OAS_version = 11;
        if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 webTV') != -1)) {
            OAS_version = 10;
        }
        var mil_ads_not_blocked = false;
    </script>

    <script type="text/javascript" src="//images02.military.com/script/global/js/oas-mjx-min.js"></script>

    <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script></head>

<body class='SUBPAGE dailynews'>


<header id="mastHead">
	<div id="pageHead">
		<div id="logo">
			<a href="http://www.military.com/">
				<img src="//images.military.com/media/shared/css-global/logo-blue-hires.png" alt="Military.com">
			</a>
		</div>

		<div id="headerLinks">
			<ul>
				<li class="headerDropdown"><a href="/benefits">Benefits</a>
					<ul>
						<li><a href="/benefits">Benefits Home</a></li>
						<li><a href="/benefits/directory">Benefits Directory</a></li>
						<li><a href="/benefits/military-pay">Military Pay</a></li>
						<li><a href="/education">Education</a></li>
						<li><a href="/benefits/veteran-benefits">Veteran Benefits</a></li>
						<li><a href="/benefits/veterans-health-care">Veteran Health Care</a></li>
						<li><a href="/benefits/tricare">TRICARE</a></li>
						<li><a href="/education/gi-bill">GI Bill &reg;</a></li>
						<li><a href="/money/va-loans">VA Loans</a></li>
						<li><a href="/money/retirement">Retirement</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/daily-news">News</a>
					<ul>
						<li><a href="/daily-news">News Home</a></li>
						<li><a href="/army">Army</a></li>
						<li><a href="/marine-corps">Marine Corps</a></li>
						<li><a href="/navy">Navy</a></li>
						<li><a href="/air-force">Air Force</a></li>
						<li><a href="/coast-guard">Coast Guard</a></li>
						<li><a href="//www.dodbuzz.com">Procurement</a></li>
						<li><a href="//www.defensetech.org">Technology</a></li>
						<li><a href="//kitup.military.com">Gear</a></li>
						<li><a href="/military-report">Benefits Updates</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/veteran-jobs">Veteran Jobs</a>
					<ul>
						<li><a href="/veteran-jobs">Veteran Jobs Home</a></li>
						<li><a href="/hiring-vets">Hiring Vets</a></li>
						<li><a href="/veteran-jobs/search">Job Search</a></li>
						<li><a href="/military-transition">Transition Center</a></li>
						<li><a href="/veteran-jobs/security-clearance-jobs">Security Clearance Jobs</a></li>
						<li><a href="/skills-translator">Skills Translator</a></li>
						<li><a href="/veteran-jobs/career-advice">Career Advice</a></li>
						<li><a href="/veteran-jobs/career-advice/job-hunting/upcoming-job-fairs.html">Job Fairs</a></li>
						<li><a href="/veteran-employers">Veteran Employers</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/military-life">Military Life</a>
					<ul>
						<li><a href="/military-life">Military Life Home</a></li>
						<li><a href="/join-armed-forces">Join the Military</a></li>
						<li><a href="/military-fitness">Fitness</a></li>
						<li><a href="/base-guide">Base Guides</a></li>
						<li><a href="/money">Money</a></li>
						<li><a href="/spouse">Spouse &amp; Family</a></li>
						<li><a href="/special-operations">Special Operations</a></li>
						<li><a href="/equipment">Equipment Guide</a></li>
						<li><a href="/off-duty">Entertainment</a></li>
						<li><a href="/community">Community</a></li>
						<li><a href="/money/pcs-dity-move">PCS &amp; Relocation</a></li>
						<li><a href="/money/home-ownership">Home Ownership</a></li>
						<li><a href="/off-duty/autos">Auto Center</a></li>
						<li><a href="/deployment">Deployment</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/video">Videos</a>
					<ul>
						<li><a href="/video">Video Home</a></li>
						<li><a href="/video/shock-and-awe">Shock &amp; Awe</a></li>
						<li><a href="/video/militarydotcom">Military.com Originals</a></li>
						<li><a href="/video/editors-picks">Editors' Picks</a></li>
						<li><a href="/video/most-popular">Most Popular</a></li>
						<li><a href="/video/shock-and-awe/flir">FLIR</a></li>
						<li><a href="/video-upload">Submit a Video</a></li>
						<li><a href="/video/shock-and-awe/guns-weapons">Guns &amp; Weapons</a></li>
						<li><a href="/video/shock-and-awe/sniper-kills">Snipers</a></li>
						<li><a href="/video/shock-and-awe/special-operations">SpecOps</a></li>
						<li><a href="/video/shock-and-awe/equipment">Equipment</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/discounts">Discounts</a>
					<ul>
						<li><a href="/discounts">Discounts Home</a></li>
						<li><a href="/discounts/category">Categories</a></li>
						<li><a href="/discounts/merchants">Merchants</a></li>
						<li><a href="/discounts/hot-deals">Discounts of the Month</a></li>
						<li><a href="/discounts/travel">Travel</a></li>
						<li><a href="/discounts/apparel-and-accessories">Apparel &amp; Accessories</a></li>
						<li><a href="/discounts/freebies">Freebies</a></li>
						<li><a href="/discounts/lodging">Lodging</a></li>
					</ul></li>
			</ul>
		</div>

		<div id="headerIcons">
			<div id="headerSearch" class="headerIconWrapper">
				<i class="material-icons icon-btn">search</i>
				<div class="headerIconDropdown">
					<form name="formSearch" id="formSearch" action="//search.military.com/search" method="get">
						<i class="material-icons icon-placeholder">search</i> <input id="nav0_search_home1" name="q" tabindex="100" type="search" value="" /> <input type="hidden" name="site" value="military" /> <input type="hidden" name="client" value="military" /> <input type="hidden" name="proxystylesheet" value="military" /> <input type="hidden" name="output" value="xml_no_dtd" /> <input type="hidden" name="access" value="p" /> <input type="hidden" name="filter" value="1" /> <input type="hidden" name="entqr" value="3" /> <input type="hidden" name="tabname" value="military" />
						<button type="submit" tabindex="1">Search</button>
					</form>
				</div>
			</div>
			<div id="headerLogin" class="headerIconWrapper">
				<div class="icon-btn">
					<a id="loginLink" href="/member-reg/login.html">Login</a>
				</div>
			</div>
			<div id="headerAccount" class="headerIconWrapper">
				<i class="material-icons icon-btn">person</i>
				<ul class="headerIconDropdown">
					<li class="accountHead">
						<ul>
							<li id="accountName">Hello World</li>
							<li id="accountEmail">helloworld@gmail.com</li>
						</ul>
					</li>
					<li class="accountBody">
						<ul>
							<li><a href="/profile/member-profile.html">Profile</a></li>
							<li><a href="https://jobs.military.com/resume/ListResumes.aspx">Resumes</a></li>
							<li><a href="https://jobs.military.com/Letters/CoverLetters.aspx">Cover Letters</a></li>
							<li><a href="https://jobs.military.com/Account/ApplyHistory.aspx">Jobs I've Applied To</a></li>
							<li><a href="https://jobs.military.com/jobFile/JobFile.aspx">Saved Jobs</a></li>
							<li><a href="https://jobs.military.com/agents/ManageJobAgents.aspx">Saved Searches</a></li>
							<li><a href="/profile/messages-inbox.html">Messages</a></li>
							<li><a href="/profile/friends.html">Friends</a></li>
							<li><a href="/Membership/MembershipPage/">Page Manager</a></li>
							<li><a href="/profile/member-profile-newsletter-settings.html">Subscriptions</a></li>
							<li><a id="logoutLink" href="/member-reg/logout.html">Log out</a></li>
						</ul>
					</li>
				</ul>
			</div>
		</div>
	</div>
</header>


<div id="pageBody">

    <div id="top-panel">
        <div class="sectionSpecialized dartTag ui-ad ad960x800 ad">
    <script type="text/javascript">
        try{
            //OAS[960x800]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="sectionSpecialized dartTag ui-ad ad728x90 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[728x90]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div id="contentContainer">
        <div id="bodySidebar">
            <div id="right-panel">
        <div id="selectServiceWrapper">
<div class="component">
<h2 id="selectServiceTitle">Select Service</h2>
<h2 id="myMembershipTitle">My Membership</h2>
<div class="myService" id="noServiceSelected">
<ul id="serviceList">
    <li class="service army"><a href="/newmembers/army">Army</a></li>
    <li class="service marine"><a href="/newmembers/marines">Marines</a></li>
    <li class="service navy"><a href="/newmembers/navy">Navy</a></li>
    <li class="service airfrc"><a href="/newmembers/airforce">Air Force</a></li>
</ul>
<ul id="serviceList">
    <li class="service ngres"><a href="/newmembers/guard">National Guard</a></li>
    <li class="service coastg"><a href="/newmembers/coastguard">Coast Guard</a></li>
    <li class="service spouse"><a href="/newmembers/spouse">Spouse</a></li>
</ul>
<div class="login clearfix">Member? <a href="/member-reg/login.html" title="Login">Login</a></div>
</div>
<div class="myService" id="armyServiceSelected"><a class="logo army" href="/army"><span>army</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/army">Army Home Page</a></div>
</div>
<div class="myService" id="navyServiceSelected"><a class="logo navy" href="/navy"><span>navy</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/navy">Navy Home Page</a></div>
</div>
<div class="myService" id="airfrcServiceSelected"><a class="logo airforce" href="/air-force"><span>air force</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/air-force">Air Force Home Page</a></div>
</div>
<div class="myService" id="marineServiceSelected"><a class="logo marines" href="/marine-corps"><span>marines</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/marine-corps">Marines Home Page</a></div>
</div>
<div class="myService" id="coastgServiceSelected"><a class="logo coastguard" href="/coast-guard"><span>coast guard</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/coast-guard">Coast Guard Home Page</a></div>
</div>
<div class="myService" id="ngServiceSelected"><a class="logo nationalguard" href="/national-guard"><span>national guard</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/national-guard">National Guard Home Page</a></div>
</div>
<div class="myService" id="spouseServiceSelected"><a class="logo spouse" href="/spouse"><span>Spouse</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/spouse">Spouse Home Page</a></div>
</div>
<div class="myService" id="otherServiceSelected"><a class="logo military" href="/news"><span>&nbsp;</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/news">News Home Page</a></div>
</div>
</div>
<script type="text/Javascript">
    selectService();
  </script></div><div class="sectionSpecialized dartTag ui-ad ad300x250 ad">
    <script type="text/javascript">
        try{
            //OAS[300x250]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="component summary-component bullet-column-summary">
			<h2>Military News</h2>
			<div>
				<ul class="bullet">
					<li class="asset-type-page first-child"><a href="/army"><span class="title">Army</span></a></li>
							<li class="asset-type-page"><a href="/navy"><span class="title">Navy</span></a></li>
							<li class="asset-type-page"><a href="/air-force"><span class="title">Air Force</span></a></li>
							<li class="asset-type-page"><a href="/marine-corps"><span class="title">Marine Corps</span></a></li>
							<li class="asset-type-page"><a href="/coast-guard"><span class="title">Coast Guard</span></a></li>
							<li class="asset-type-link"><a href="http://www.dodbuzz.com"><span class="title">Procurement</span></a></li>
							<li class="asset-type-link"><a href="http://www.defensetech.org/"><span class="title">Technology</span></a></li>
							<li class="asset-type-link last-child"><a href="http://kitup.military.com/"><span class="title">Gear</span></a></li>
							</ul>
			</div>
			</div>	
	<div class="component summary-component thumbnail-list-summary">
			<h2>Most Popular Military News</h2>
			<div>
				<ul>
					<li class="asset-type-article first-child">
								<a href="/daily-news/2017/02/06/lawmaker-petitions-mattis-approve-medal-honor-fallen-marine.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/news/people/rafael-peralta-1200-ts200.jpg' alt='Sgt. Rafael Peralta, a platoon guide with Battalion Landing Team 1st Battalion, 3rd Marine Regiment, 31st MEU (Marine Corps Photo)' title='Sgt. Rafael Peralta, a platoon guide with Battalion Landing Team 1st Battalion, 3rd Marine Regiment, 31st MEU (Marine Corps Photo)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/06/lawmaker-petitions-mattis-approve-medal-honor-fallen-marine.html"><span class="title">Lawmaker Petitions Mattis to Approve Medal of Honor for Fallen Marine</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Hope Hodge Seck</span></div>
									<div class="blurb">Rep. Duncan Hunter is hoping that the fourth time's the charm for fallen Marine Sgt. Rafael Peralta. </div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/06/commissary-price-change-pilot-coming-march-1-officials.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/spouse/eggs-commissary-1200x800-ts200.jpg' alt='Eggs displayed at a commissary on Fort Campbell, Kentucky Amy Bushatz/Military.com' title='Eggs displayed at a commissary on Fort Campbell, Kentucky Amy Bushatz/Military.com'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/06/commissary-price-change-pilot-coming-march-1-officials.html"><span class="title">Commissary Price Change Pilot Coming March 1: Officials</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Amy Bushatz</span></div>
									<div class="blurb">A pilot program that allows commissaries to raise or lower grocery prices could kick off as early as March 1, officials said.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/07/catcher-to-catcher-fallen-navy-seal-hero-and-baseballs-2012-mvp.html">
										<span class="image-wrapper">	
											 <img src='//images01.military.com/media/news/people/william-owens-1500-ts200.jpg' alt='Chief Special Warfare Operator William “Ryan” Owens, 36, of Peoria, Illinois (DoD photo)' title='Chief Special Warfare Operator William “Ryan” Owens, 36, of Peoria, Illinois (DoD photo)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/catcher-to-catcher-fallen-navy-seal-hero-and-baseballs-2012-mvp.html"><span class="title">Catcher-To-Catcher: Fallen Navy SEAL and Baseball's 2012 MVP</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Richard Sisk</span></div>
									<div class="blurb">For baseball's Buster Posey, it was his honor to meet CPO and Navy SEAL William "Ryan" Owens.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/06/us-soldiers-poland-take-spotlight-super-bowl-ad.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/news/conflicts/stripes-poland-troops-1200-ts200.jpg' alt='American and Polish soldiers in front of their vehicles at the live fire exercise in Zagan, Poland, on Monday, Jan. 30, 2017. (MARTIN EGNASH/STARS AND STRIPES)' title='American and Polish soldiers in front of their vehicles at the live fire exercise in Zagan, Poland, on Monday, Jan. 30, 2017. (MARTIN EGNASH/STARS AND STRIPES)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/06/us-soldiers-poland-take-spotlight-super-bowl-ad.html"><span class="title">US Soldiers in Poland Take Spotlight in Super Bowl Ad</span></a>
									<div class="subtext"><span class="source" >Stars and Stripes</span><span class="divider">|</span><span class="byline"> by John Vandiver</span></div>
									<div class="blurb">The commercial for Hyundai aired at the conclusion of the game and put a spotlight soldiers separated from their families.</div>
									</div>
							</li>
					<li class="asset-type-article last-child">
								<a href="/daily-news/2017/02/05/many-veterans-ok-possible-pardon-sailor-who-took-sub-photos.html">
										<span class="image-wrapper">	
											 <img src='//images05.military.com/media/global/newscred/fast-attack-submarine-uss-alexandria-05-feb-2017-ts200.jpeg' alt='The fast-attack submarine USS Alexandria surfaces. One of its former crew members is in prison for taking unauthorized photos. (Stocktrek Images)' title='The fast-attack submarine USS Alexandria surfaces. One of its former crew members is in prison for taking unauthorized photos. (Stocktrek Images)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/05/many-veterans-ok-possible-pardon-sailor-who-took-sub-photos.html"><span class="title">Many Veterans OK with Possible Pardon of Sailor</span></a>
									<div class="subtext"><span class="source" >The Day, New London, Conn.</span><span class="divider">|</span><span class="byline"> by Julia Bergman</span></div>
									<div class="blurb">President Trump is "looking at" the case of Kristian Saucier, who is in prison for taking photos inside a nuclear submarine.</div>
									</div>
							</li>
					</ul>
			</div>
			</div>	
	<div id='tabs-1198882791797' class="tabbedComponent component">
                <h3>Contributor</h3>
                <ul>
                    <li><a href='#tabs-1198882791797-1'>About</a></li>

                     <li><a href='#tabs-1198882791797-2'>Recent Articles</a></li>
                    </ul>

                <div id='tabs-1198882791797-1'>
                <div>
                    <a href='http://www.stripes.com/'>
                               <img rendermode="live" src="/cs/Satellite?blobcol=urlimage&blobkey=id&blobtable=maSource&blobwhere=1198881583125&ssbinary=true" /></a>
                        <p>This article is provided courtesy of <em>Stars&nbsp;and Stripes</em>, which got its start as a newspaper for Union troops during the Civil War, and has been published continuously since 1942 in Europe and 1945 in the Pacific. <em>Stripes</em> reporters have been in the field with American soldiers, sailors and airmen in World War II, Korea, the Cold War, Vietnam, the Gulf War, Bosnia and Kosovo, and are now on assignment in the Middle East.<br />
<br />
Stars and Stripes has one of the widest distribution ranges of any newspaper in the world. Between the Pacific and European editions, <em>Stars&nbsp;and Stripes</em> services over 50 countries where there are bases, posts, service members, ships, or embassies.<br />
<br />
<strong><a class="news" target="_blank" href="http://www.stripes.com/"><em>Stars&nbsp;and Stripes</em> Website</a></strong></p><div class="seeMore">
                                <a href='http://www.stripes.com/'>Blog</a>
                            </div>
                        </div></div><div id='tabs-1198882791797-2'>
                    <div>
                       <ul class="bullet">
                           <li>
                                   <a class="linkText" href='/daily-news/2017/02/06/us-soldiers-poland-take-spotlight-super-bowl-ad.html'>US Soldiers in Poland Take Spotlight in Super Bowl Ad</a>

</li>
                           <li>
                                   <a class="linkText" href='/daily-news/2017/02/05/car-bombs-civilians-will-complicate-fight-for-western-mosul.html'>Car Bombs, Civilians Will Complicate Fight for Western Mosul</a>

</li>
                           <li>
                                   <a class="linkText" href='/daily-news/2017/02/05/mattis-to-japan-s-korea-we-still-have-your-back.html'>Mattis to Japan, S. Korea: We Still Have Your Back</a>

</li>
                           <li>
                                   <a class="linkText" href='/daily-news/2017/02/04/american-soldiers-reassurance-mission-bring-life-small-polish.html'>American Soldiers on Mission Bring Life to Polish Town</a>

</li>
                           <li>
                                   <a class="linkText" href='/daily-news/2017/02/04/trump-is-asked-pardon-army-officer-convicted-afghan-murders.html'>Trump Asked to Pardon Officer Convicted of Afghan Murders</a>

</li>
                           </ul>
                    </div>
                    </div></div><script type="text/javascript">
                $( "#tabs-1198882791797" ).tabs();
                $( "#tabs-1198882791797" ).show();
            </script>
        <div class="sectionSpecialized dartTag ui-ad ad300x100 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[300x100]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="sectionSpecialized dartTag ui-ad ad300x100 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[300x100]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="component summary-component thumbnail-list-summary">
			<h2>More Military Headlines</h2>
			<div>
				<ul>
					<li class="asset-type-article first-child">
								<a href="/daily-news/2017/02/07/air-force-soon-offer-service-wide-mobile-alert-system.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/news/service/af-security-training-1500-ts200.jpg' alt='A team of 96th Security Forces Squadron Airmen prepare to enter a building during a shoot, move and communicate drill in June at Eglin Air Force Base, Fla. (U.S. Air Force photo/Samuel King Jr.)' title='A team of 96th Security Forces Squadron Airmen prepare to enter a building during a shoot, move and communicate drill in June at Eglin Air Force Base, Fla. (U.S. Air Force photo/Samuel King Jr.)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/air-force-soon-offer-service-wide-mobile-alert-system.html"><span class="title">Air Force May Soon Offer Service-Wide Mobile Alert System</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Oriana Pawlyk</span></div>
									<div class="blurb">The U.S. Air Force may soon roll out a mobile alert system to notify airmen and employees of active shooters or other emergencies.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/07/army-allow-completion-dakota-access-oil-pipeline.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/global/newscred/dakota-access-pipeline-1500-18-jan-2017-ts200.jpeg' alt='This Sept. 29, 2016 file photo, shows a section of the Dakota Access Pipeline under construction near the town of St. Anthony in Morton County, N.D. (Tom Stromme/The Bismarck Tribune via AP)' title='This Sept. 29, 2016 file photo, shows a section of the Dakota Access Pipeline under construction near the town of St. Anthony in Morton County, N.D. (Tom Stromme/The Bismarck Tribune via AP)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/army-allow-completion-dakota-access-oil-pipeline.html"><span class="title">Army to Allow Completion of Dakota Access Oil Pipeline</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Blake Nicholson</span></div>
									<div class="blurb">The Army says it will allow the pipeline to cross under a reservoir in N. Dakota, clearing the way for the project's completion.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/07/top-marine-heavy-drinking-plays-into-hands-our-enemies.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/news/service/marine-beer-1500-ts200.jpg' alt='Consolidated Substance Abuse Counseling Center aboard Marine Corps Base Quantico educates military personnel and their family members on the dangers of illegal alcohol abuse.( Photo By: Sgt. Rebekka Heite)' title='Consolidated Substance Abuse Counseling Center aboard Marine Corps Base Quantico educates military personnel and their family members on the dangers of illegal alcohol abuse.( Photo By: Sgt. Rebekka Heite)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/top-marine-heavy-drinking-plays-into-hands-our-enemies.html"><span class="title">Top Marine: Heavy Drinking 'Plays Into the Hands of Our Enemies'</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Hope Hodge Seck</span></div>
									<div class="blurb">The commandant of the Marine Corps is calling on his troops to 'drink less, read more and PT smarter' in a message to the force. </div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/07/drunken-german-man-pants-tries-drive-bus-us-base.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/offduty/auto-center/keys-alcohol-1500-ts200.jpg' alt=' (U.S. Air Force photo/Staff Sgt. Christopher Boitz)' title=' (U.S. Air Force photo/Staff Sgt. Christopher Boitz)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/drunken-german-man-pants-tries-drive-bus-us-base.html"><span class="title">Drunken German Man Without Pants Tries to Drive Bus Onto US Base</span></a>
									<div class="subtext"><span class="source" >Stars and Stripes</span></div>
									<div class="blurb">A 53-year-old German man was detained late Friday after attempting to drive a bus onto Kleber Kaserne while drunk and half naked.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/07/afghanistan-requests-us-air-support-combat-operations.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/global/newscred/afghans-stand-guard-1500-07-feb-2017-ts200.jpeg' alt='Security forces stand guard at the site of a a suicide attack on the Supreme Court in Kabul, Afghanistan, Tuesday, Feb. 7, 2017. (AP Photos/Massoud Hossaini)' title='Security forces stand guard at the site of a a suicide attack on the Supreme Court in Kabul, Afghanistan, Tuesday, Feb. 7, 2017. (AP Photos/Massoud Hossaini)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/afghanistan-requests-us-air-support-combat-operations.html"><span class="title">Afghanistan Requests US Air Support for Combat Operations</span></a>
									<div class="subtext"><span class="source" >Associated Press</span></div>
									<div class="blurb">Afghanistan's national security adviser is appealing to the U.S. to provide aircraft to back ground operations in the country.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/07/philippines-us-military-can-build-barracks-local-camps.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/global/newscred/duterte-policemen-1500-07-feb-2017-ts200.jpeg' alt='Philippine President Rodrigo Duterte, speaks to erring policemen during an audience at the Presidential Palace grounds in Manila, Philippines, Tuesday, Feb. 9, 2017. (Simeon Celi Jr./Presidential Photographers Division, Malacanang' title='Philippine President Rodrigo Duterte, speaks to erring policemen during an audience at the Presidential Palace grounds in Manila, Philippines, Tuesday, Feb. 9, 2017. (Simeon Celi Jr./Presidential Photographers Division, Malacanang'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/philippines-us-military-can-build-barracks-local-camps.html"><span class="title">Philippines: US Military Can Build Barracks in Local Camps</span></a>
									<div class="subtext"><span class="source" >Associated Press</span></div>
									<div class="blurb">Philippine President Duterte has given the go-ahead for the U.S. military to build barracks and fuel depots in designated local...</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/07/better-business-bureau-no-lavish-spending-wounded-warrior.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/news/people/wounded-warrior-project-120-ts200.jpg' alt='A Wounded Warrior Project flag is hoisted on a bicycle during a 25-mile soldier ride in Germany on Aug. 3, 2012. Brooks Fletcher/U.S. Army' title='A Wounded Warrior Project flag is hoisted on a bicycle during a 25-mile soldier ride in Germany on Aug. 3, 2012. Brooks Fletcher/U.S. Army'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/better-business-bureau-no-lavish-spending-wounded-warrior.html"><span class="title">Better Business Bureau Says No 'Lavish Spending' by WWP </span></a>
									<div class="subtext"><span class="source" >The Florida Times-Union</span><span class="divider">|</span><span class="byline"> by David Bauerlein</span></div>
									<div class="blurb">Wounded Warrior Project got a clean bill of health from the Better Business Bureau after a lengthy review of the charity.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/07/catcher-to-catcher-fallen-navy-seal-hero-and-baseballs-2012-mvp.html">
										<span class="image-wrapper">	
											 <img src='//images01.military.com/media/news/people/william-owens-1500-ts200.jpg' alt='Chief Special Warfare Operator William “Ryan” Owens, 36, of Peoria, Illinois (DoD photo)' title='Chief Special Warfare Operator William “Ryan” Owens, 36, of Peoria, Illinois (DoD photo)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/catcher-to-catcher-fallen-navy-seal-hero-and-baseballs-2012-mvp.html"><span class="title">Catcher-To-Catcher: Fallen Navy SEAL and Baseball's 2012 MVP</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Richard Sisk</span></div>
									<div class="blurb">For baseball's Buster Posey, it was his honor to meet CPO and Navy SEAL William "Ryan" Owens.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/07/military-should-screen-gambling-disorder-gao-says.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/news/buildings/gambling-1500-ts200.jpg' alt='U.S. Air Force photo/Airman 1st Class Dillon Johnston' title='U.S. Air Force photo/Airman 1st Class Dillon Johnston'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/military-should-screen-gambling-disorder-gao-says.html"><span class="title">Military Should Screen for Gambling Disorder, GAO Says</span></a>
									<div class="subtext"><span class="source" >The Virginian-Pilot</span><span class="divider">|</span><span class="byline"> by Brock Vergakis</span></div>
									<div class="blurb">The military should screen its personnel for gambling disorder, according to a government watchdog report.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/07/air-force-looks-start-testing-weapons-kauai-waters.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/news/service/pacific-missile-range-facility-1200x800-ts200.jpg' alt='Aerial view of Pacific Missile Range Facility on Kauai, Hawaii (Photo: Wikimedia Commons by Polihale)' title='Aerial view of Pacific Missile Range Facility on Kauai, Hawaii (Photo: Wikimedia Commons by Polihale)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/air-force-looks-start-testing-weapons-kauai-waters.html"><span class="title">Air Force Looks to Start Testing Weapons in Kauai Waters</span></a>
									<div class="subtext"><span class="source" >Associated Press</span></div>
									<div class="blurb">The Air Force wants to resume its weapons testing program at the Pacific Missile Range Facility on Kauai.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/07/suicide-bomber-strikes-afghan-supreme-court-killing-19.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/global/newscred/supreme-court-kabul-1500-07-feb-2017-ts200.jpeg' alt='Security personnel stand guard at the site of a suicide attack on the Supreme Court in Kabul, Afghanistan, Tuesday, Feb. 7, 2017. (AP Photos/Massoud Hossaini)' title='Security personnel stand guard at the site of a suicide attack on the Supreme Court in Kabul, Afghanistan, Tuesday, Feb. 7, 2017. (AP Photos/Massoud Hossaini)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/suicide-bomber-strikes-afghan-supreme-court-killing-19.html"><span class="title">Suicide Bomber Strikes Afghan Supreme Court, Killing 19</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Rahim Faiez</span></div>
									<div class="blurb">A suicide bomber struck an entrance to Afghanistan's Supreme Court on Tuesday, killing at least 19 people.</div>
									</div>
							</li>
					<li class="asset-type-article last-child">
								<a href="/daily-news/2017/02/06/lawmaker-petitions-mattis-approve-medal-honor-fallen-marine.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/news/people/rafael-peralta-1200-ts200.jpg' alt='Sgt. Rafael Peralta, a platoon guide with Battalion Landing Team 1st Battalion, 3rd Marine Regiment, 31st MEU (Marine Corps Photo)' title='Sgt. Rafael Peralta, a platoon guide with Battalion Landing Team 1st Battalion, 3rd Marine Regiment, 31st MEU (Marine Corps Photo)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/06/lawmaker-petitions-mattis-approve-medal-honor-fallen-marine.html"><span class="title">Lawmaker Petitions Mattis to Approve Medal of Honor for Fallen Marine</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Hope Hodge Seck</span></div>
									<div class="blurb">Rep. Duncan Hunter is hoping that the fourth time's the charm for fallen Marine Sgt. Rafael Peralta. </div>
									</div>
							</li>
					</ul>
			</div>
			</div>	
	</div>
</div><div id="bodyContent">

            <!-- appSpecificHandler=null -->
	
	<!-- Asset type : maNews -->
		<!-- Asset is not a Page -->
		    <!-- Asset has BreadcrumbNode -->
		        <!-- Asset pageID = 1186032314824 -->
		        <!-- Node Id = 1186032314827 -->
		<!-- Type equals Publication -->
		                    <!-- Type equals Placeholders -->
		                    <ul id="breadcrumb" class="clearfix">
		            <li>
		                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/daily-news" > 
				News</a>
		</li>
		            </ul>
		<div class="column1">
              
                <div id="detailview-panel">
                        <!-- Gate Test: null -->
<article >
				<h1>
					Senate Committee Approves Shulkin&#39;s Nomination for VA Secretary</h1>

				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a class="addthis_button_facebook" title="Facebook" href="#"><img src="//images.military.com/media/shared/icons/social-icons_facebook.svg" width="32" height="32"></a>
	<a class="addthis_button_twitter" title="Tweet" href="#"><img src="//images.military.com/media/shared/icons/social-icons_twitter.svg" width="32" height="32"></a> 
	<a class="addthis_button_google_plusone_share" title="Google+" href="#"><img src="//images.military.com/media/shared/icons/social-icons_gplus.svg" width="32" height="32"></a> 
	<a class="addthis_button_pinterest_share" title="Pinterest" href="#"><img src="//images.military.com/media/shared/icons/social-icons_pinterest.svg" width="32" height="32"></a> 
	<a class="addthis_button_email" target="_blank" title="Email" href="#"><img src="//images.military.com/media/shared/icons/social-icons_email.svg" width="32" height="32"></a>
	<a class="addthis_button_more" title="More"><img src="//images.military.com/media/shared/icons/social-icons_more.svg" width="32" height="32"></a>    
</div>
<div class="image-wrapper">
							<img src='//images04.military.com/media/news/people/stripes-shulkin-oath-1200-ts600.jpg' alt='Secretary of Veterans Affairs nominee Dr. David Shulkin is sworn in during his Senate Committee on Veterans&#39; Affairs confirmation hearing on Capitol Hill, Feb. 1, 2017. (JOE GROMELSKI/STARS AND STRIPES)' title='Secretary of Veterans Affairs nominee Dr. David Shulkin is sworn in during his Senate Committee on Veterans&#39; Affairs confirmation hearing on Capitol Hill, Feb. 1, 2017. (JOE GROMELSKI/STARS AND STRIPES)'  />
</div>
						<div class="caption">
									Secretary of Veterans Affairs nominee Dr. David Shulkin is sworn in during his Senate Committee on Veterans&#39; Affairs confirmation hearing on Capitol Hill, Feb. 1, 2017. (JOE GROMELSKI/STARS AND STRIPES)</div>
							<div class="byline">
					<span class="source"> Stars and Stripes</span>
						<span class="divider">|</span>
								<span class="timestamp">Feb 07, 2017</span>
						<span class="divider">|</span>
								<span class="byline">by Nikki Wentling</span>
						</div>

				<div class="body">
					<p>WASHINGTON -- A senate panel quickly and easily approved Tuesday the <a href="http://www.military.com/daily-news/2017/01/11/trump-taps-va-undersecretary-to-take-over-top-job.html" target="_blank">nomination of David Shulkin</a> to be Secretary of the Department of Veterans Affairs.</p>
<p>Members of the Senate Veterans' Affairs Committee gathered for a fast vote off the Senate floor Tuesday afternoon. They voted 14-0 to approve Shulkin's nomination, with no dissent. Sen. Richard Blumenthal, D-Conn., had not cast his decision by the time of the vote Tuesday.</p>
<p>Sen. Johnny Isakson, R-Ga., asked for Senate leadership to expedite a floor vote on Shulkin's confirmation so he could quickly take the helm at the VA.</p>
<p>Shulkin, 57, has worked as the VA's undersecretary of health since 2015. In the position, he oversaw the Veterans Health Administration, which comprises approximately 1,700 facilities nationwide and served about 9 million veterans in 2016.</p>
<p>President Donald Trump named him Jan. 11 as his pick for VA secretary -- a choice that was met with praise by the country's largest veterans organizations.</p>
<p>The Senate committee questioned Shulkin during a mostly amiable confirmation hearing Feb. 1, during which Shulkin deflected claims the VA would become privatized in the Trump administration. Shulkin also said he would reform the Choice Program -- the process through which <a href="http://www.military.com/benefits/veteran-benefits" target="_blank">veterans</a> can receive care from the private sector -- and streamline how veterans appeal decisions on their claims for disability and pension compensation.</p>
<p>The leading Democrat on the committee, Sen. Jon Tester, D-Mont., announced his support of Shulkin the day after the hearing.</p>
<p>&quot;He has pledged to reform the Choice Program, oppose privatizing the VA and address the challenge facing rural veterans,&quot; Tester said in a written statement. &quot;[W]e will hold him accountable on behalf of all veterans to the pledges he made during his confirmation hearing.&quot;</p>
<p>The conservative-leaning advocacy group Concerned Veterans for America said Tuesday they want to hear more details about Shulkin's plans to manage care for veterans in the private sector.</p>
<p>The group, backed by billionaires Charles and David Koch, has advocated for significant change within the department, including transferring management of VA facilities to a government-chartered nonprofit. One of CVA's senior advisors, Darin Selnick, was part of Trump's transition team and is now working at the VA as an advisor.</p>
<p>Tester warned Shulkin during the confirmation hearing that his vision for VA reform would contrast with Trump's.</p>
<p>&quot;&quot;You'll have to deal with a president [who] has positions that are in stark contrast to the positions you have taken,&quot; Tester told Shulkin. &quot;Sooner or later, you will come to a crossroads, where you'll have to pursue what you think is best for veterans or what the president tells you is best for veterans.&quot;</p>
<p>Shulkin responded that he and Trump agreed that &quot;we need to do a lot better for our veterans.&quot;</p></div>

				<table class="relatedKeywords">
							<tr>
								<td>
									<h3>Related Topics</h3>
								</td>
								<td>
									<a href='/topics/headlines'>Headlines</a>
	<a href='/topics/department-of-veteran-affairs'>Department of Veteran Affairs</a>
	<a href='/topics/congress'>Congress</a>
	<a href='/topics/veteran-benefits'>Veteran Benefits</a>
	</td>
							</tr>
						</table>
					<div class="copyright">
							&#169; Copyright&nbsp;2017&nbsp;
							Stars and Stripes
							. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.
						</div>
					</article>
		</div>
                <div id="lowercenter-panel">
        <div class="callout clearfix">
<div class="image"><img src="/media/shared/css-global/m_logo_newsapp_round_corners-02.png" alt="" style="width: 74px;" /></div>
<div class="text">
<h2>Military News App by Military.com</h2>
<p>Download the new Military.com News App for Android on <a target="_blank" href="https://ad.apps.fm/v0nx5IOzXPS8eOb27DFwl15KLoEjTszcQMJsV6-2VnHFDLXitVHB6BlL95nuoNYfpfeSPuDvZeGZhkKy_2jcTxIAI_KKgbxOF9tEe0pVsXAiIu6iwurjUdAQgyRUWzOwclurDg8yzR8Cq0oPZQ4Sig"><strong>Google Play</strong></a> or for Apple devices on <span><a target="_blank" href="https://ad.apps.fm/1C-GPRqTTtxcjbe3rNH-n_E7og6fuV2oOMeOQdRqrE0HUdTaLZYnbHlQY9pW9Oi5CKscK-wyS2qggAv0ARSPRmd9iC0bI58Na5GrmfeP593wmGoCp43dyUyi8sCzsPeK"><strong>iTunes</strong></a>!</span></p>
</div>
</div><div class="sectionSpecialized dartTag ui-ad ad412x52 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[412x52]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="component summary-component thumbnail-list-summary">
			<h2>You May Also Like</h2>
			<div>
				<ul>
					<li class="asset-type-article first-child">
								<a href="/daily-news/2017/02/07/most-army-brigades-navy-planes-combat-ready-leaders.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/news/people/army-brigade-africa-1500-ts200.jpg' alt='Infantrymen with 3rd Battalion, 15th Infantry Regiment, 2nd Infantry Brigade Combat Team, 3rd Infantry Division run to an objective at Fort Stewart, Georgia, June 24, 2015 (Army/Joshua Laidacker)' title='Infantrymen with 3rd Battalion, 15th Infantry Regiment, 2nd Infantry Brigade Combat Team, 3rd Infantry Division run to an objective at Fort Stewart, Georgia, June 24, 2015 (Army/Joshua Laidacker)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/most-army-brigades-navy-planes-combat-ready-leaders.html"><span class="title">Most Army Brigades, Navy Planes Aren't Combat Ready: Leaders</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Richard Sisk</span></div>
									<div class="blurb">The House Armed Services Committee lined up top officers Tuesday to plead for scrapping the budget caps of the sequester process.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/benefits/veteran-state-benefits/florida-state-veterans-benefits.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/location/maps/florida2-ts200.jpg' alt='Florida Chalkboard Map' title='Florida Chalkboard Map'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/benefits/veteran-state-benefits/florida-state-veterans-benefits.html"><span class="title">Florida State Veteran's Benefits</span></a>
									<div class="subtext"><span class="source" >Military.com</span></div>
									<div class="blurb">The state of Florida provides several veteran benefits. This page offers a brief description of each of the following benefits. </div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/02/06/trump-renews-pledge-keep-radical-muslims-out-us.html">
										<span class="image-wrapper">	
											 <img src='//images01.military.com/media/global/newscred/trump-macdill-1500-06-feb-2017-ts200.jpeg' alt='President Trump pauses while speaking to troops at the U.S. Central Command and U.S. Special Operations Command at MacDill Air Force Base in Tampa, Fla., Feb. 6, 2017. (AP Photo/Susan Walsh)' title='President Trump pauses while speaking to troops at the U.S. Central Command and U.S. Special Operations Command at MacDill Air Force Base in Tampa, Fla., Feb. 6, 2017. (AP Photo/Susan Walsh)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/06/trump-renews-pledge-keep-radical-muslims-out-us.html"><span class="title">Trump Renews Pledge to Keep Radical Muslims Out of US</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Richard Sisk</span></div>
									<div class="blurb">President Donald Trump told a military audience Monday that he will press on with efforts to keep radical Muslims out of the U.S.</div>
									</div>
							</li>
					<li class="asset-type-article last-child">
								<a href="/daily-news/2017/02/07/air-force-soon-offer-service-wide-mobile-alert-system.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/news/service/af-security-training-1500-ts200.jpg' alt='A team of 96th Security Forces Squadron Airmen prepare to enter a building during a shoot, move and communicate drill in June at Eglin Air Force Base, Fla. (U.S. Air Force photo/Samuel King Jr.)' title='A team of 96th Security Forces Squadron Airmen prepare to enter a building during a shoot, move and communicate drill in June at Eglin Air Force Base, Fla. (U.S. Air Force photo/Samuel King Jr.)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/02/07/air-force-soon-offer-service-wide-mobile-alert-system.html"><span class="title">Air Force May Soon Offer Service-Wide Mobile Alert System</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Oriana Pawlyk</span></div>
									<div class="blurb">The U.S. Air Force may soon roll out a mobile alert system to notify airmen and employees of active shooters or other emergencies.</div>
									</div>
							</li>
					</ul>
			</div>
			</div>	
	<!-- disqus placeholder -->
<div id="disqus_thread"></div></div>
</div></div></div><!-- Panel has no content -->
<div id="bottom-panel">
        <script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/2731.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
</div>
<div id="sponsorships">
        <div id="promowingleft-panel">
        <div class="sectionSpecialized dartTag ui-ad ad160x1500 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[160x1500]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
</div>
<div id="promowingright-panel">
        <div class="sectionSpecialized dartTag ui-ad ad160x1500 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[160x1500]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
</div>
</div>
</div><ul id="nav5">
    <li><span>Military.com Network:</span><ul><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.defensetech.org/" > 
				Defense Tech</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.dodbuzz.com" > 
				DoD Buzz</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.spousebuzz.com" > 
				SpouseBuzz</a>
		</li></ul>
        </li>
    <li><span>Services:</span><ul><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/army" > 
				Army</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/marine-corps" > 
				Marine Corps</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/navy" > 
				Navy</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/air-force" > 
				Air Force</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/coast-guard" > 
				Coast Guard</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/national-guard" > 
				National Guard</a>
		</li></ul>
        </li>
    <li><span>About Military.com:</span><ul><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/about-us" > 
				About Us & Press Room</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/about-us/help-and-feedback" > 
				FAQ</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="javascript:FreshWidget.show();" > 
				Help & Feedback</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/aboutus/twocolumn/0,15929,Business-Opportunities,00.html" > 
				Advertise With Us</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/daily-news/military-rss-feeds.html" > 
				RSS</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/AboutUs/More/1,14822,User_Agreement,00.html" > 
				User Agreement</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/about-us/apps" > 
				Mobile Apps</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/AboutUs/More/1,14822,Privacy_Policy,00.html" > 
				Privacy Policy</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/sitemap" > 
				Site Map</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a class=view-other-site href="#" > 
				Mobile</a>
		</li></ul>
        </li>
    <li id="socialnetworkingfooter">
        <a target="_blank" href="http://www.facebook.com/militarydotcom" title="Become a fan" class="facebook">
           <span></span>
        </a>
        <a target="_blank" href="http://www.twitter.com/militarydotcom" title="Follow us" class="twitter">
           <span></span>
        </a>
        <a target="_blank" href="https://plus.google.com/+MilitaryDotCom" rel="publisher" class="googleplus">
           <span></span>
        </a>
        <a target="_blank" href="http://instagram.com/militarydotcom" class="instagram">
           <span></span>
        </a>
        <a target="_blank" href="http://pinterest.com/Militarydotcom/" class="pininterest">
           <span></span>
        </a>
        <a target="_blank" href="https://www.youtube.com/user/MilcomVids" class="youtube">
           <span></span>
        </a>
    </li>
</ul>
<div id="copyrightAndParentCo">
    <div id="copyrightDate">&copy;&nbsp;2017 Military Advantage</div>
    <div id="parentCompany">
    </div>
</div>
<div id="nav6">
        <a href="http://preferences-mgr.truste.com/?pid=monster01&aid=military_PublisherSolution&type=military"target="_blank" title="AdChoices" class="adchoices"><span class="adchoices-icon">AdChoices</span></a>
</div>

<script src='//images01.military.com/script/global/js/military.google.analaytics.js'> </script>

<script src='//images02.military.com/script/shared/js/footer-min.js'> </script>

<script>
    try {
        var topdomain = top.document.domain;
        if(top != self && topdomain !=self.document.domain) {
            top.location=self.location;
        }
    } catch(e) {
        top.location=self.location;
    }
</script>

<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-584b1b3a3c91df08"></script>
    <script type="text/javascript">
            var addthis_config = {
                data_track_addressbar: false
            };
	    var addthis_share = {
        	templates : {
        		twitter : "{{title}} {{url}} via @Militarydotcom"
		},
		url_transforms : {
			shorten : {
				twitter : 'bitly'
			}
		},
		shorteners : {
			bitly : {}
		}
	    };
    </script>

<!-- Begin AdDaptive Code -->
<script>
(function()
{ var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://'; s.type='text/javascript'; s.async=true; s.src=sc+'s.dpmsrv.com/dpm_2a2b47bf21a372f267deccbb420567f3d450b3c0.min.js'; h.appendChild(s); }

)();
</script>
<!-- End AdDaptive Code --><script type="text/javascript">
	function getMetaContentByName(name, selector){
		var selector = (selector==null)?'name':selector;
		var content;
		var metaTagElement=document.querySelector("meta["+selector+"='"+name+"']");
		if(metaTagElement){
			content =metaTagElement.getAttribute('content');
		}		  
		content=content?content:"";
		return content;
	}
	var contentSource=getMetaContentByName("dc.source", "name");
	var contentAuthor=getMetaContentByName("article:author", "property");
</script>
<!-- Extract MemberInfo -->
<script type="text/javascript">
paygrade = '';
securityClearance = '';
sepYear = '';
loginInfoCookie = $.cookie('LoginInfo'); 
memberInfoCookie = $.cookie('MemberInfo'); 
if(loginInfoCookie && memberInfoCookie) {
	var memberInfoJSON = $.parseJSON(memberInfoCookie);
	if(memberInfoJSON.separationDate){
		var memberSepDate = new Date(memberInfoJSON.separationDate);
		sepYear = memberSepDate.getFullYear();
	}
	if(memberInfoJSON.paygrade) {
		paygrade = memberInfoJSON.paygrade;
	}
	if(memberInfoJSON.securityClearance) {
		securityClearance = memberInfoJSON.securityClearance;
	}
}
</script>

<!-- Begin SiteCatalyst code -->
<script type="text/javascript">
var siteCatURL = (("https:" == document.location.protocol) ? "https://securemedia.newjobs.com/js/global/at_1.5.js" : "http://media.newjobs.com/js/global/at_1.5.js");
document.write(unescape("%3Cscript src='" + siteCatURL + "' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
var DYNAMIC_S_ACCOUNT='newjobsmilitary';
_m.ATM.properties={"eVar27":sr,"eVar28":st,"eVar29":z,"eVar30":paygrade,"eVar31":a,"eVar33":securityClearance,"eVar40":sepYear, "prop9":contentSource, "prop10":contentAuthor};
//<![CDATA[
var amc=amc||{};if(!amc.on){amc.on=amc.call=function(){}};
document.write("<scr"+"ipt type='text/javascript' src='//www.adobetag.com/d1/v2/ZDEtbW9uc3RlcmpvYnMtMTI4ODgtMjMzNy0=/amc.js'></sc"+"ript>");
//]]>
window.load = _m.ATM.initFromOnReady();
_m.ATM.countryID=164;
_m.ATM.appID='';
_m.ATM.runOnLoad=true;
</script>
<!-- End SiteCatalyst code --><script>
                
                        logAsset( 'DailyNews', 'maNews', '1199477164029', 'Senate Committee Approves Shulkins Nomination VA Secretary');
                </script>
<div id='log1199477164029' class="assetbio" data-assettype="maNews" data-assetid="1199477164029" > </div>
<script type="text/javascript">if (!NREUMQ.f) { NREUMQ.f=function() {NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" + "js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","8dd2a492ce","3279902","b1BbZhMDX0RWVBdYW1Yac2ExTVtERxgAQmsIBQxUBQdBW1hOBlUbVVQWcQ4PXFhZGCxwZ2hHXGAEDFVSRRkJQkQ=",0,2608,new Date().getTime(),"","","","",""]);</script></body>

</html>
