<!DOCTYPE html>
<html>
<!-- TwoColumnLayout... -->
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1010"/>
    <meta name="p:domain_verify" content="d63ea8dea5c5b3636abbfd1d1f15fd56"/>
    <meta name="msvalidate.01" content="025B9B5D734615E165952EE006CF8C36" />
    <meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; IE=EDGE; chrome=1" />

	
    
    <title>Female Marines to Sleep Next to Male Marines in Field | Military.com</title>
<meta name="description" content='Female infantry Marines will be sleeping in makeshift shelters next to their male counterparts when out in the field.' />
<link rel="canonical" href='http://www.military.com/daily-news/2017/01/27/female-marines-sleep-male-marines-field.html'/>
<meta name="keywords" content='Marines,Women in the Military,Headlines' />
    <meta name="ma:contenttype" content='maNews'/>
    <meta name="ma:id" content='1199476811824'/>
    <meta name="ma:image" content='//images04.military.com/media/news/people/marine-corps-recruits-1500-ts90.jpg' />
    <meta name="ma:name" content='Female Marines sleep male Marines field'/>
    <meta name="ma:source" content='g'/>
            <meta name="dc.creator"        content='ContentServer'/>
    <meta name="dc.contributor"    content='Heather Sweeney' />
    <meta name="dc.date.created"   content='2017-01-27T10:46:25Z' />
    <meta name="dc.date.modified"  content='2017-01-27T11:03:17Z' />
    <meta name="dc.datesubmitted"  content='2017-01-27T11:03:17Z' />
    <meta name="dc.description"    content='Female infantry Marines will be sleeping in makeshift shelters next to their male counterparts when out in the field.' />
    <meta name="dc.format"         content="text/html" />
    <meta name="dc.identifier"     content='http://www.military.com/daily-news/2017/01/27/female-marines-sleep-male-marines-field.html'/>
    <meta name="dc.language"       content="en" />
    <meta name="dc.publisher"      content='ContentServer'/>
    <meta name="dc.source"         content='Associated Press' />
    <meta name="dc.subject"        content='Marines,Women in the Military,Headlines' />
    <meta name="dc.title"          content='Female Marines to Sleep Next to Male Marines in Field' />
    <meta name="dc.type"           content="Text" />

    <meta property="article:tag" content='Marines' />
			<meta property="article:tag" content='Women in the Military' />
			<meta property="article:tag" content='Headlines' />
			<meta property="og:description" content='Female infantry Marines will be sleeping in makeshift shelters next to their male counterparts when out in the field.' />
    <meta property="og:image" content='//images01.military.com/media/news/people/marine-corps-recruits-1500.jpg' />
      <meta property="og:image:width" content='1500' />
        <meta property="og:image:height" content='1000' />
      <meta property="og:site_name" content="Military.com" />
    <meta property="og:title"     content='Female Marines to Sleep Next to Male Marines in Field' />
    <meta property="og:type"      content="article" />
    <meta property="og:url"       content='http://www.military.com/daily-news/2017/01/27/female-marines-sleep-male-marines-field.html' />
<!-- Ensighten Start-->
<script type="text/javascript" src="//nexus.ensighten.com/military/Bootstrap.js">
</script>
<!-- Ensighten End-->
<link rel="stylesheet" href='//images05.military.com/script/global/css/mil.global-min.css'/>
                        <script src='//images01.military.com/script/global/js/css_browser_selector.js'> </script>
                    <script src='//images01.military.com/script/global/jquery/js/jquery-1.8.3-min.js'> </script>
                    <script src='//images02.military.com/script/global/jquery/js/jquery-ui-1.8.23-min.js'> </script>
                    <script src='//images04.military.com/script/global/jquery/js/jquery.cookie-min.js'> </script>
                    <script src='//images04.military.com/script/global/js/military.desktop.header-min.js'> </script>
                    <script src='//images04.military.com/script/widget/gating/js/widget.gating-min.js'> </script>
                    <script src='//images05.military.com/script/global/lightslider/js/lightslider-min.js'> </script>
                    <script src='//images05.military.com/script/widget/disqus/js/disqus.api-min.js'> </script>
                    <script src='//images02.military.com/script/global/js/my.membership.js'> </script>
                    <script src='//images05.military.com/script/view/summary/js/carousel-horizontal-summary-min.js'> </script>
                    <script src='//images01.military.com/script/view/summary/js/simple-slideshow-summary-min.js'> </script>
                    <script src='//images02.military.com/script/view/summary/js/ticker-tape-summary-min.js'> </script>
                    <script src='//images03.military.com/script/global/js/core-min.js'> </script>
                    <script src='//images04.military.com/script/global/js/pingdom_rum-min.js'> </script>
                    <script src='//images01.military.com/script/widget/tracking/omniture.tracking-min.js'> </script>
                    <script src='//images05.military.com/script/widget/disqus/js/disqus.api-min.js'> </script>
                    <link rel="stylesheet" href='//images04.military.com/script/widget/disqus/css/disqus.api-min.css' media="screen"/>
                        <!--MediaBundleRef mediaParentId=7000023167193//-->
<!--[if lt IE 9]>
        <script type="text/javascript" src="http://images.military.com/script/global/ie/js/ie8-tweeks-min.js"></script>
    <![endif]-->
	<script type="text/javascript">		
		function getMilUA() {
		    return 'Desktop';
		}
    </script>
    
    <script type="text/javascript">
        var oasIndex = 0;
        var oasKeywords = 'Marines,Women in the Military,Headlines';
        var oasPos = [ 'Bottom','x89','Right','Right3','x42','x63','x29','x30' ];

        OAS_version = 11;
        if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 webTV') != -1)) {
            OAS_version = 10;
        }
        var mil_ads_not_blocked = false;
    </script>

    <script type="text/javascript" src="//images02.military.com/script/global/js/oas-mjx-min.js"></script>

    <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script></head>

<body class='SUBPAGE dailynews'>


<header id="mastHead">
	<div id="pageHead">
		<div id="logo">
			<a href="http://www.military.com/">
				<img src="//images.military.com/media/shared/css-global/logo-blue-hires.png" alt="Military.com">
			</a>
		</div>

		<div id="headerLinks">
			<ul>
				<li class="headerDropdown"><a href="/benefits">Benefits</a>
					<ul>
						<li><a href="/benefits">Benefits Home</a></li>
						<li><a href="/benefits/directory">Benefits Directory</a></li>
						<li><a href="/benefits/military-pay">Military Pay</a></li>
						<li><a href="/education">Education</a></li>
						<li><a href="/benefits/veteran-benefits">Veteran Benefits</a></li>
						<li><a href="/benefits/veterans-health-care">Veteran Health Care</a></li>
						<li><a href="/benefits/tricare">TRICARE</a></li>
						<li><a href="/education/gi-bill">GI Bill &reg;</a></li>
						<li><a href="/money/va-loans">VA Loans</a></li>
						<li><a href="/money/retirement">Retirement</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/daily-news">News</a>
					<ul>
						<li><a href="/daily-news">News Home</a></li>
						<li><a href="/army">Army</a></li>
						<li><a href="/marine-corps">Marine Corps</a></li>
						<li><a href="/navy">Navy</a></li>
						<li><a href="/air-force">Air Force</a></li>
						<li><a href="/coast-guard">Coast Guard</a></li>
						<li><a href="//www.dodbuzz.com">Procurement</a></li>
						<li><a href="//www.defensetech.org">Technology</a></li>
						<li><a href="//kitup.military.com">Gear</a></li>
						<li><a href="/military-report">Benefits Updates</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/veteran-jobs">Veteran Jobs</a>
					<ul>
						<li><a href="/veteran-jobs">Veteran Jobs Home</a></li>
						<li><a href="/hiring-vets">Hiring Vets</a></li>
						<li><a href="/veteran-jobs/search">Job Search</a></li>
						<li><a href="/military-transition">Transition Center</a></li>
						<li><a href="/veteran-jobs/security-clearance-jobs">Security Clearance Jobs</a></li>
						<li><a href="/skills-translator">Skills Translator</a></li>
						<li><a href="/veteran-jobs/career-advice">Career Advice</a></li>
						<li><a href="/veteran-jobs/career-advice/job-hunting/upcoming-job-fairs.html">Job Fairs</a></li>
						<li><a href="/veteran-employers">Veteran Employers</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/military-life">Military Life</a>
					<ul>
						<li><a href="/military-life">Military Life Home</a></li>
						<li><a href="/join-armed-forces">Join the Military</a></li>
						<li><a href="/military-fitness">Fitness</a></li>
						<li><a href="/base-guide">Base Guides</a></li>
						<li><a href="/money">Money</a></li>
						<li><a href="/spouse">Spouse &amp; Family</a></li>
						<li><a href="/special-operations">Special Operations</a></li>
						<li><a href="/equipment">Equipment Guide</a></li>
						<li><a href="/off-duty">Entertainment</a></li>
						<li><a href="/community">Community</a></li>
						<li><a href="/money/pcs-dity-move">PCS &amp; Relocation</a></li>
						<li><a href="/money/home-ownership">Home Ownership</a></li>
						<li><a href="/off-duty/autos">Auto Center</a></li>
						<li><a href="/deployment">Deployment</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/video">Videos</a>
					<ul>
						<li><a href="/video">Video Home</a></li>
						<li><a href="/video/shock-and-awe">Shock &amp; Awe</a></li>
						<li><a href="/video/militarydotcom">Military.com Originals</a></li>
						<li><a href="/video/editors-picks">Editors' Picks</a></li>
						<li><a href="/video/most-popular">Most Popular</a></li>
						<li><a href="/video/shock-and-awe/flir">FLIR</a></li>
						<li><a href="/video-upload">Submit a Video</a></li>
						<li><a href="/video/shock-and-awe/guns-weapons">Guns &amp; Weapons</a></li>
						<li><a href="/video/shock-and-awe/sniper-kills">Snipers</a></li>
						<li><a href="/video/shock-and-awe/special-operations">SpecOps</a></li>
						<li><a href="/video/shock-and-awe/equipment">Equipment</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/discounts">Discounts</a>
					<ul>
						<li><a href="/discounts">Discounts Home</a></li>
						<li><a href="/discounts/category">Categories</a></li>
						<li><a href="/discounts/merchants">Merchants</a></li>
						<li><a href="/discounts/hot-deals">Discounts of the Month</a></li>
						<li><a href="/discounts/travel">Travel</a></li>
						<li><a href="/discounts/apparel-and-accessories">Apparel &amp; Accessories</a></li>
						<li><a href="/discounts/freebies">Freebies</a></li>
						<li><a href="/discounts/lodging">Lodging</a></li>
					</ul></li>
			</ul>
		</div>

		<div id="headerIcons">
			<div id="headerSearch" class="headerIconWrapper">
				<i class="material-icons icon-btn">search</i>
				<div class="headerIconDropdown">
					<form name="formSearch" id="formSearch" action="//search.military.com/search" method="get">
						<i class="material-icons icon-placeholder">search</i> <input id="nav0_search_home1" name="q" tabindex="100" type="search" value="" /> <input type="hidden" name="site" value="military" /> <input type="hidden" name="client" value="military" /> <input type="hidden" name="proxystylesheet" value="military" /> <input type="hidden" name="output" value="xml_no_dtd" /> <input type="hidden" name="access" value="p" /> <input type="hidden" name="filter" value="1" /> <input type="hidden" name="entqr" value="3" /> <input type="hidden" name="tabname" value="military" />
						<button type="submit" tabindex="1">Search</button>
					</form>
				</div>
			</div>
			<div id="headerLogin" class="headerIconWrapper">
				<div class="icon-btn">
					<a id="loginLink" href="/member-reg/login.html">Login</a>
				</div>
			</div>
			<div id="headerAccount" class="headerIconWrapper">
				<i class="material-icons icon-btn">person</i>
				<ul class="headerIconDropdown">
					<li class="accountHead">
						<ul>
							<li id="accountName">Hello World</li>
							<li id="accountEmail">helloworld@gmail.com</li>
						</ul>
					</li>
					<li class="accountBody">
						<ul>
							<li><a href="/profile/member-profile.html">Profile</a></li>
							<li><a href="https://jobs.military.com/resume/ListResumes.aspx">Resumes</a></li>
							<li><a href="https://jobs.military.com/Letters/CoverLetters.aspx">Cover Letters</a></li>
							<li><a href="https://jobs.military.com/Account/ApplyHistory.aspx">Jobs I've Applied To</a></li>
							<li><a href="https://jobs.military.com/jobFile/JobFile.aspx">Saved Jobs</a></li>
							<li><a href="https://jobs.military.com/agents/ManageJobAgents.aspx">Saved Searches</a></li>
							<li><a href="/profile/messages-inbox.html">Messages</a></li>
							<li><a href="/profile/friends.html">Friends</a></li>
							<li><a href="/Membership/MembershipPage/">Page Manager</a></li>
							<li><a href="/profile/member-profile-newsletter-settings.html">Subscriptions</a></li>
							<li><a id="logoutLink" href="/member-reg/logout.html">Log out</a></li>
						</ul>
					</li>
				</ul>
			</div>
		</div>
	</div>
</header>


<div id="pageBody">

    <div id="top-panel">
        <div class="sectionSpecialized dartTag ui-ad ad960x800 ad">
    <script type="text/javascript">
        try{
            //OAS[960x800]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="sectionSpecialized dartTag ui-ad ad728x90 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[728x90]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div id="contentContainer">
        <div id="bodySidebar">
            <div id="right-panel">
        <div id="selectServiceWrapper">
<div class="component">
<h2 id="selectServiceTitle">Select Service</h2>
<h2 id="myMembershipTitle">My Membership</h2>
<div class="myService" id="noServiceSelected">
<ul id="serviceList">
    <li class="service army"><a href="/newmembers/army">Army</a></li>
    <li class="service marine"><a href="/newmembers/marines">Marines</a></li>
    <li class="service navy"><a href="/newmembers/navy">Navy</a></li>
    <li class="service airfrc"><a href="/newmembers/airforce">Air Force</a></li>
</ul>
<ul id="serviceList">
    <li class="service ngres"><a href="/newmembers/guard">National Guard</a></li>
    <li class="service coastg"><a href="/newmembers/coastguard">Coast Guard</a></li>
    <li class="service spouse"><a href="/newmembers/spouse">Spouse</a></li>
</ul>
<div class="login clearfix">Member? <a href="/member-reg/login.html" title="Login">Login</a></div>
</div>
<div class="myService" id="armyServiceSelected"><a class="logo army" href="/army"><span>army</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/army">Army Home Page</a></div>
</div>
<div class="myService" id="navyServiceSelected"><a class="logo navy" href="/navy"><span>navy</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/navy">Navy Home Page</a></div>
</div>
<div class="myService" id="airfrcServiceSelected"><a class="logo airforce" href="/air-force"><span>air force</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/air-force">Air Force Home Page</a></div>
</div>
<div class="myService" id="marineServiceSelected"><a class="logo marines" href="/marine-corps"><span>marines</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/marine-corps">Marines Home Page</a></div>
</div>
<div class="myService" id="coastgServiceSelected"><a class="logo coastguard" href="/coast-guard"><span>coast guard</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/coast-guard">Coast Guard Home Page</a></div>
</div>
<div class="myService" id="ngServiceSelected"><a class="logo nationalguard" href="/national-guard"><span>national guard</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/national-guard">National Guard Home Page</a></div>
</div>
<div class="myService" id="spouseServiceSelected"><a class="logo spouse" href="/spouse"><span>Spouse</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/spouse">Spouse Home Page</a></div>
</div>
<div class="myService" id="otherServiceSelected"><a class="logo military" href="/news"><span>&nbsp;</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/news">News Home Page</a></div>
</div>
</div>
<script type="text/Javascript">
    selectService();
  </script></div><div class="sectionSpecialized dartTag ui-ad ad300x250 ad">
    <script type="text/javascript">
        try{
            //OAS[300x250]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="component summary-component bullet-column-summary">
			<h2>Military News</h2>
			<div>
				<ul class="bullet">
					<li class="asset-type-page first-child"><a href="/army"><span class="title">Army</span></a></li>
							<li class="asset-type-page"><a href="/navy"><span class="title">Navy</span></a></li>
							<li class="asset-type-page"><a href="/air-force"><span class="title">Air Force</span></a></li>
							<li class="asset-type-page"><a href="/marine-corps"><span class="title">Marine Corps</span></a></li>
							<li class="asset-type-page"><a href="/coast-guard"><span class="title">Coast Guard</span></a></li>
							<li class="asset-type-link"><a href="http://www.dodbuzz.com"><span class="title">Procurement</span></a></li>
							<li class="asset-type-link"><a href="http://www.defensetech.org/"><span class="title">Technology</span></a></li>
							<li class="asset-type-link last-child"><a href="http://kitup.military.com/"><span class="title">Gear</span></a></li>
							</ul>
			</div>
			</div>	
	<div class="component summary-component thumbnail-list-summary">
			<h2>Most Popular Military News</h2>
			<div>
				<ul>
					<li class="asset-type-article first-child">
								<a href="/daily-news/2017/01/26/navy-give-final-farewell-uss-enterprise-decommissioning.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/news/people/102912-uss-enterprise-ts200.jpg' alt='USS Enterprise' title='USS Enterprise'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/26/navy-give-final-farewell-uss-enterprise-decommissioning.html"><span class="title">Navy to Give Final Farewell to USS Enterprise at Decommissioning</span></a>
									<div class="subtext"><span class="source" >The Virginian-Pilot</span><span class="divider">|</span><span class="byline"> by Brock Vergakis</span></div>
									<div class="blurb">The world's first nuclear-powered aircraft carrier will be decommissioned next week.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/27/skeletal-remains-identified-missing-soldier.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/news/people/shadow-mcclaine-900-ts200.jpg' alt='Shadow McClaine (Photo: www.cid.army.mil)' title='Shadow McClaine (Photo: www.cid.army.mil)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/skeletal-remains-identified-missing-soldier.html"><span class="title">Skeletal Remains Identified as Missing Soldier</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Matthew Cox</span></div>
									<div class="blurb">The U.S. Army has accused two 101st Airborne Division soldiers with allegedly kidnapping and murdering a female 101st soldier.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/27/female-marines-sleep-male-marines-field.html">
										<span class="image-wrapper">	
											 <img src='//images05.military.com/media/news/people/marine-corps-recruits-1500-ts200.jpg' alt='U.S. Marine Corps Recruits from Platoon 4045, N. Co., 4th Battalion, Recruit Training Regiment, practice sighting in on the range at Marine Corps Recruit Depot Parris Island, S.C., Oct. 24, 2016. (U.S. Marine Corps/Lance Cpl. Sarah Stegall)' title='U.S. Marine Corps Recruits from Platoon 4045, N. Co., 4th Battalion, Recruit Training Regiment, practice sighting in on the range at Marine Corps Recruit Depot Parris Island, S.C., Oct. 24, 2016. (U.S. Marine Corps/Lance Cpl. Sarah Stegall)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/female-marines-sleep-male-marines-field.html"><span class="title">Female Marines to Sleep Next to Male Marines in Field</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Julie Watson</span></div>
									<div class="blurb">Female infantry Marines will be sleeping in makeshift shelters next to their male counterparts when out in the field.</div>
									</div>
							</li>
					<li class="asset-type-articlesnippet">
								<a href="http://www.dodbuzz.com/2017/01/26/mattis-go-jim-not-mad-dog/">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/news/people/mattis-dunford-walk-900-ts200.jpg' alt='Secretary of Defense James Mattis greets U.S. Marine Corps Gen. Joseph Dunford, chairman of the Joint Chiefs of Staff, after arriving at the Pentagon in Washington, D.C., Jan. 21, 2017. (Pentagon photo by Brigitte N. Brantley)' title='Secretary of Defense James Mattis greets U.S. Marine Corps Gen. Joseph Dunford, chairman of the Joint Chiefs of Staff, after arriving at the Pentagon in Washington, D.C., Jan. 21, 2017. (Pentagon photo by Brigitte N. Brantley)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="http://www.dodbuzz.com/2017/01/26/mattis-go-jim-not-mad-dog/"><span class="title">Mattis: 'I Go By Jim,' Not 'Mad Dog'</span></a>
									<div class="blurb">Defense Secretary James Mattis shrugged off the "Mad Dog" moniker President Donald Trump delights in using to refer to him.</div>
									</div>
							</li>
					<li class="asset-type-article last-child">
								<a href="/daily-news/2017/01/26/trump-calls-manning-an-ungrateful-traitor.html">
										<span class="image-wrapper">	
											 <img src='//images01.military.com/media/global/newscred/lawyer-chelsea-manning-faces-possible-solitary-image0-ts200.jpeg' alt='Chelsea Manning' title='Chelsea Manning'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/26/trump-calls-manning-an-ungrateful-traitor.html"><span class="title">Trump Calls Manning an 'Ungrateful Traitor'</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Brendan McGarry</span></div>
									<div class="blurb">President Trump called Chelsea Manning an "ungrateful traitor" after she criticized in an op-ed former President Barack Obama.</div>
									</div>
							</li>
					</ul>
			</div>
			</div>	
	<!--  BioBox not available -->
    <div class="sectionSpecialized dartTag ui-ad ad300x100 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[300x100]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="sectionSpecialized dartTag ui-ad ad300x100 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[300x100]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="component summary-component thumbnail-list-summary">
			<h2>More Military Headlines</h2>
			<div>
				<ul>
					<li class="asset-type-article first-child">
								<a href="/daily-news/2017/01/27/the-most-read-stories-this-week-on-militarycom.html">
										<span class="image-wrapper">	
											 <img src='//images05.military.com/media/equipment/sig-sauer-p320-army-1200x800-ts200.jpg' alt='Sig Sauer says its Model P320 is the first modular pistol with interchangeable grip modules that can also be adjusted in frame size and caliber by the operator. (Photo courtesy Sig Sauer)' title='Sig Sauer says its Model P320 is the first modular pistol with interchangeable grip modules that can also be adjusted in frame size and caliber by the operator. (Photo courtesy Sig Sauer)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/the-most-read-stories-this-week-on-militarycom.html"><span class="title">The Most Read Stories This Week on Military.com</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Justin Sloan</span></div>
									<div class="blurb">Here's a look at the most popular stories this week on Military.com.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/27/female-marines-sleep-male-marines-field.html">
										<span class="image-wrapper">	
											 <img src='//images05.military.com/media/news/people/marine-corps-recruits-1500-ts200.jpg' alt='U.S. Marine Corps Recruits from Platoon 4045, N. Co., 4th Battalion, Recruit Training Regiment, practice sighting in on the range at Marine Corps Recruit Depot Parris Island, S.C., Oct. 24, 2016. (U.S. Marine Corps/Lance Cpl. Sarah Stegall)' title='U.S. Marine Corps Recruits from Platoon 4045, N. Co., 4th Battalion, Recruit Training Regiment, practice sighting in on the range at Marine Corps Recruit Depot Parris Island, S.C., Oct. 24, 2016. (U.S. Marine Corps/Lance Cpl. Sarah Stegall)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/female-marines-sleep-male-marines-field.html"><span class="title">Female Marines to Sleep Next to Male Marines in Field</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Julie Watson</span></div>
									<div class="blurb">Female infantry Marines will be sleeping in makeshift shelters next to their male counterparts when out in the field.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/27/putin-consults-his-security-council-talking-trump.html">
										<span class="image-wrapper">	
											 <img src='//images05.military.com/media/global/newscred/putin-security-council-1500-27-jan-2017-ts200.jpeg' alt='Russian President Vladimir Putin holds a Security Council meeting in Moscow, Russia, Friday, Jan. 27, 2017. (Alexei Nikolsky/Sputnik, Kremlin Pool Photo via AP)' title='Russian President Vladimir Putin holds a Security Council meeting in Moscow, Russia, Friday, Jan. 27, 2017. (Alexei Nikolsky/Sputnik, Kremlin Pool Photo via AP)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/putin-consults-his-security-council-talking-trump.html"><span class="title">Putin Consults His Security Council before Talking to Trump</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Vladimir Isachenkov</span></div>
									<div class="blurb">Vladimir Putin conferred with his top officials Friday about relations with Washington a day before a call with  President Trump.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/27/afghanistan-seeks-more-women-join-its-army.html">
										<span class="image-wrapper">	
											 <img src='//images05.military.com/media/global/newscred/afghan-soldier-guards-640-27-jan-2017-ts200.jpeg' alt='An Afghan National Army soldier stands guard near the the largest US military base in Bagram, 50km north of Kabul, after an explosion on November 12, 2016. (SHAH MARAI/AFP/File)' title='An Afghan National Army soldier stands guard near the the largest US military base in Bagram, 50km north of Kabul, after an explosion on November 12, 2016. (SHAH MARAI/AFP/File)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/afghanistan-seeks-more-women-join-its-army.html"><span class="title">Afghanistan Seeks More Women to Join Its Army</span></a>
									<div class="subtext"><span class="source" >Agence France Presse</span></div>
									<div class="blurb">Afghanistan announced initiatives to bring women into the army, weeks after its first female pilot sought asylum in the US.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/27/navy-confirms-fall-release-for-green-cammies.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/news/people/navy-camo-1500-ts200.jpg' alt='Sailors have the option of wearing either the blue- or green-camouflage uniforms, but will be required to own the new clothing by Oct. 1, 2019, when the blue uniform will no longer be authorized. (U.S. Navy/Blake Midnight)' title='Sailors have the option of wearing either the blue- or green-camouflage uniforms, but will be required to own the new clothing by Oct. 1, 2019, when the blue uniform will no longer be authorized. (U.S. Navy/Blake Midnight)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/navy-confirms-fall-release-for-green-cammies.html"><span class="title">Navy Confirms Fall Release for 'Green Cammies'</span></a>
									<div class="subtext"><span class="source" >Stars and Stripes</span><span class="divider">|</span><span class="byline"> by Tyler Hlavac</span></div>
									<div class="blurb">The Navy's new "green cammies" and several other uniform updates are on track to be released this fall.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/27/trump-hints-that-pardon-possible-sailor-took-submarine-photos.html">
										<span class="image-wrapper">	
											 <img src='//images05.military.com/media/people/kristian-saucier-804-ts200.jpg' alt='Machinist Mate 1st Class Kristian Saucier. Navy photo' title='Machinist Mate 1st Class Kristian Saucier. Navy photo'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/trump-hints-that-pardon-possible-sailor-took-submarine-photos.html"><span class="title">Trump Hints that Pardon Possible for Sailor Who Took Submarine Photos </span></a>
									<div class="subtext"><span class="source" >Fox News</span></div>
									<div class="blurb">President Trump told Sean Hannity that he is reviewing the case of an imprisoned Navy sailor who took photos inside a submarine.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/27/republicans-call-trump-exempt-va-caregivers-hiring-freeze.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/news/people/johnny-isakson-600x400-ts200.jpg' alt='Sen. Johnny Isakson, R-Georgia' title='Sen. Johnny Isakson, R-Georgia'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/republicans-call-trump-exempt-va-caregivers-hiring-freeze.html"><span class="title">Republicans Call on Trump to Exempt VA Caregivers from Hiring Freeze</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Richard Sisk</span></div>
									<div class="blurb">Top Republicans on veterans issues urged President Trump on Thursday to exempt VA caregivers from the federal hiring freeze.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/26/trump-calls-manning-an-ungrateful-traitor.html">
										<span class="image-wrapper">	
											 <img src='//images01.military.com/media/global/newscred/lawyer-chelsea-manning-faces-possible-solitary-image0-ts200.jpeg' alt='Chelsea Manning' title='Chelsea Manning'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/26/trump-calls-manning-an-ungrateful-traitor.html"><span class="title">Trump Calls Manning an 'Ungrateful Traitor'</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Brendan McGarry</span></div>
									<div class="blurb">President Trump called Chelsea Manning an "ungrateful traitor" after she criticized in an op-ed former President Barack Obama.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/26/trial-ptsd-treatment-ecstasy-ingredient-open-soon.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/people/ptsd-tbi-804-ts200.jpg' alt='Many veterans suffer from post-traumatic stress disorder or traumatic brain injury. Russell Midori/DVIDS' title='Many veterans suffer from post-traumatic stress disorder or traumatic brain injury. Russell Midori/DVIDS'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/26/trial-ptsd-treatment-ecstasy-ingredient-open-soon.html"><span class="title">Trial for PTSD Treatment with Ecstasy Ingredient to Open Soon</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Amy Bushatz</span></div>
									<div class="blurb">A program for a treatment that uses an ingredient found in Ecstasy to treat PTSD may begin processing applications next month.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/27/skeletal-remains-identified-missing-soldier.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/news/people/shadow-mcclaine-900-ts200.jpg' alt='Shadow McClaine (Photo: www.cid.army.mil)' title='Shadow McClaine (Photo: www.cid.army.mil)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/skeletal-remains-identified-missing-soldier.html"><span class="title">Skeletal Remains Identified as Missing Soldier</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Matthew Cox</span></div>
									<div class="blurb">The U.S. Army has accused two 101st Airborne Division soldiers with allegedly kidnapping and murdering a female 101st soldier.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/26/uk-may-absolutely-condemns-torture-ahead-trump-visit.html">
										<span class="image-wrapper">	
											 <img src='//images01.military.com/media/global/newscred/theresa-may-1500-26-jan-2017-ts200.jpeg' alt='Britain&#39;s Prime Minister, Theresa May, leaves Downing Street in London Tuesday Jan. 24, 2017. (Victoria Jones/PA via AP)' title='Britain&#39;s Prime Minister, Theresa May, leaves Downing Street in London Tuesday Jan. 24, 2017. (Victoria Jones/PA via AP)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/26/uk-may-absolutely-condemns-torture-ahead-trump-visit.html"><span class="title">UK Prime Minister 'Absolutely' Condemns Torture Ahead of Trump Visit</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Jill Lawless</span></div>
									<div class="blurb">Britain condemns the use of torture, Prime Minister May said, and she says she's not afraid to tell that to President Trump. </div>
									</div>
							</li>
					<li class="asset-type-article last-child">
								<a href="/daily-news/2017/01/26/trump-poised-seek-new-military-options-defeating-isis.html">
										<span class="image-wrapper">	
											 <img src='//images01.military.com/media/global/newscred/mosul-outskirts-civilians-1500-26-jan-2017-ts200.jpeg' alt='Civilians flee their villages due to fighting between Iraqi security forces and Islamic State militants, on the outskirts of Mosul, Iraq, Thursday, Jan. 26, 2017. (AP Photo/Khalid Mohammed)' title='Civilians flee their villages due to fighting between Iraqi security forces and Islamic State militants, on the outskirts of Mosul, Iraq, Thursday, Jan. 26, 2017. (AP Photo/Khalid Mohammed)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/26/trump-poised-seek-new-military-options-defeating-isis.html"><span class="title">Trump Poised to Seek New Military Options for Defeating ISIS</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Lolita C. Baldor</span></div>
									<div class="blurb">President Trump is expected to ask the Pentagon for ways to accelerate the fight against ISIS militants in Iraq and Syria.</div>
									</div>
							</li>
					</ul>
			</div>
			</div>	
	<div class="component summary-component rss-quicklinks bullet-list-summary" id="sectionKitUp!" >
    <h2>
        KitUp!</h2>
	<div>
	    <ul class="bullet">
	                        <li class=first-child>
	                                    <a href="http://kitup.military.com/2017/01/modular-handgun-system.html?comp%3D7000029711048%26rank%3D0" title="Army Confirms 9mm for Modular Handgun System" >
	                                        Army Confirms 9mm for Modular Handgun System</a>
	                                </li>
	                        <li>
	                                    <a href="http://kitup.military.com/2017/01/marines-fire-ak-47s-pk-machine-guns-prep-afghanistan-deployment.html?comp%3D7000029711048%26rank%3D1" title="Marines Fire AK-47s, PK Machine Guns to Prep For Afghanistan Deployment" >
	                                        Marines Fire AK-47s, PK Machine Guns to Prep For Afghanistan Deployment</a>
	                                </li>
	                        <li>
	                                    <a href="http://kitup.military.com/2017/01/everyday-pack.html?comp%3D7000029711048%26rank%3D2" title="Tactical Assault Gear’s New Everyday Pack" >
	                                        Tactical Assault Gear’s New Everyday Pack</a>
	                                </li>
	                        <li>
	                                    <a href="http://kitup.military.com/2017/01/meteorite-pistols-cabot-returns-hand-tooled-crystal-1911.html?comp%3D7000029711048%26rank%3D3" title="After Meteorite Pistols, Cabot Returns With Hand-Tooled Crystal 1911" >
	                                        After Meteorite Pistols, Cabot Returns With Hand-Tooled Crystal 1911</a>
	                                </li>
	                        <li class=last-child>
	                                    <a href="http://kitup.military.com/2017/01/new-composite-fabric-make-plate-carriers-40-percent-lighter.html?comp%3D7000029711048%26rank%3D4" title="New Composite Fabric Could Make Plate Carriers 40 Percent Lighter" >
	                                        New Composite Fabric Could Make Plate Carriers 40 Percent Lighter</a>
	                                </li>
	                        <li>
	                                    <a href="http://kitup.military.com/2017/01/new-army-handgun.html?comp%3D7000029711048%26rank%3D5" title="Here It Is: Your New Army Handgun" >
	                                        Here It Is: Your New Army Handgun</a>
	                                </li>
	                        </ul>
	        </div>	    
	<div class="viewmore">
			<a href='http://kitup.military.com/'>View More</a>
		</div>
	</div>
<div class="component summary-component rss-quicklinks bullet-list-summary" id="sectionDoDBuzz" >
    <h2>
        DoDBuzz</h2>
	<div>
	    <ul class="bullet">
	                        <li class=first-child>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/99T6nb6O8uk/?comp%3D1199442450861%26rank%3D0" title="Mattis Orders Separate Reviews of F-35, Air Force One Programs" >
	                                        Mattis Orders Separate Reviews of F-35, Air Force One Programs</a>
	                                </li>
	                        <li>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/7AxMp8WLHn8/?comp%3D1199442450861%26rank%3D1" title="Mattis: ‘I Go By Jim,’ Not ‘Mad Dog’" >
	                                        Mattis: ‘I Go By Jim,’ Not ‘Mad Dog’</a>
	                                </li>
	                        <li>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/VaqxywkjUEo/?comp%3D1199442450861%26rank%3D2" title="Mattis Backs Nominees for Army, Navy, Air Force Secretaries" >
	                                        Mattis Backs Nominees for Army, Navy, Air Force Secretaries</a>
	                                </li>
	                        <li>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/TPoXFFlFUyo/?comp%3D1199442450861%26rank%3D3" title="A-10 vs. F-35 Flyoff May Begin Next Year: General" >
	                                        A-10 vs. F-35 Flyoff May Begin Next Year: General</a>
	                                </li>
	                        <li class=last-child>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/995zFplDyrM/?comp%3D1199442450861%26rank%3D4" title="Eastern Mosul Liberated: Now Comes the Hard Part" >
	                                        Eastern Mosul Liberated: Now Comes the Hard Part</a>
	                                </li>
	                        <li>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/itHFAOy6D9w/?comp%3D1199442450861%26rank%3D5" title="Outgoing Weapons Buyer to Incoming Administration: Beware of Quick Fix" >
	                                        Outgoing Weapons Buyer to Incoming Administration: Beware of Quick Fix</a>
	                                </li>
	                        </ul>
	        </div>	    
	<div class="viewmore">
			<a href='http://www.dodbuzz.com/'>View More</a>
		</div>
	</div>
<div class="component summary-component rss-quicklinks bullet-list-summary" id="sectionDefenseTech" >
    <h2>
        Defense Tech</h2>
	<div>
	    <ul class="bullet">
	                        <li class=first-child>
	                                    <a href="http://www.defensetech.org/2017/01/26/air-force-sees-rising-cost-overruns-future-tanker/?comp%3D1199442010954%26rank%3D0" title="Air Force Sees Rising Cost Overruns on Future Tanker" >
	                                        Air Force Sees Rising Cost Overruns on Future Tanker</a>
	                                </li>
	                        <li>
	                                    <a href="http://www.defensetech.org/2017/01/26/air-force-sees-rising-cost-overruns-future-tanker/?comp%3D1199442010954%26rank%3D1" title="Air Force’s Future Tanker Sees Rising Cost Overruns" >
	                                        Air Force’s Future Tanker Sees Rising Cost Overruns</a>
	                                </li>
	                        <li>
	                                    <a href="http://www.defensetech.org/2017/01/25/navys-drone-boat-may-take-missions-beyond-minesweeping/?comp%3D1199442010954%26rank%3D2" title="Navy’s Drone Boat May Take On Missions Beyond Minesweeping" >
	                                        Navy’s Drone Boat May Take On Missions Beyond Minesweeping</a>
	                                </li>
	                        <li>
	                                    <a href="http://www.defensetech.org/2017/01/23/navy-use-embattled-arresting-gear-technology-next-supercarrier/?comp%3D1199442010954%26rank%3D3" title="Navy to Use Embattled Arresting Gear Technology on Next Supercarrier" >
	                                        Navy to Use Embattled Arresting Gear Technology on Next Supercarrier</a>
	                                </li>
	                        <li class=last-child>
	                                    <a href="http://www.defensetech.org/2017/01/19/air-force-eyes-low-cost-fighter-experiment/?comp%3D1199442010954%26rank%3D4" title="Air Force Mulls Low-Cost Fighter Experiment" >
	                                        Air Force Mulls Low-Cost Fighter Experiment</a>
	                                </li>
	                        <li>
	                                    <a href="http://www.defensetech.org/2017/01/18/first-f-35cs-arrive-naval-air-station-lemoore/?comp%3D1199442010954%26rank%3D5" title="First F-35Cs to Arrive at Naval Air Station Lemoore" >
	                                        First F-35Cs to Arrive at Naval Air Station Lemoore</a>
	                                </li>
	                        </ul>
	        </div>	    
	<div class="viewmore">
			<a href='http://defensetech.org'>View More</a>
		</div>
	</div>
</div>
</div><div id="bodyContent">

            <!-- appSpecificHandler=null -->
	
	<!-- Asset type : maNews -->
		<!-- Asset is not a Page -->
		    <!-- Asset has BreadcrumbNode -->
		        <!-- Asset pageID = 1186032314824 -->
		        <!-- Node Id = 1186032314827 -->
		<!-- Type equals Publication -->
		                    <!-- Type equals Placeholders -->
		                    <ul id="breadcrumb" class="clearfix">
		            <li>
		                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/daily-news" > 
				News</a>
		</li>
		            </ul>
		<div class="column1">
              
                <div id="detailview-panel">
                        <!-- Gate Test: null -->
<article >
				<h1>
					Female Marines to Sleep Next to Male Marines in Field</h1>

				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a class="addthis_button_facebook" title="Facebook" href="#"><img src="//images.military.com/media/shared/icons/social-icons_facebook.svg" width="32" height="32"></a>
	<a class="addthis_button_twitter" title="Tweet" href="#"><img src="//images.military.com/media/shared/icons/social-icons_twitter.svg" width="32" height="32"></a> 
	<a class="addthis_button_google_plusone_share" title="Google+" href="#"><img src="//images.military.com/media/shared/icons/social-icons_gplus.svg" width="32" height="32"></a> 
	<a class="addthis_button_pinterest_share" title="Pinterest" href="#"><img src="//images.military.com/media/shared/icons/social-icons_pinterest.svg" width="32" height="32"></a> 
	<a class="addthis_button_email" target="_blank" title="Email" href="#"><img src="//images.military.com/media/shared/icons/social-icons_email.svg" width="32" height="32"></a>
	<a class="addthis_button_more" title="More"><img src="//images.military.com/media/shared/icons/social-icons_more.svg" width="32" height="32"></a>    
</div>
<div class="image-wrapper">
							<img src='//images02.military.com/media/news/people/marine-corps-recruits-1500-ts600.jpg' alt='U.S. Marine Corps Recruits from Platoon 4045, N. Co., 4th Battalion, Recruit Training Regiment, practice sighting in on the range at Marine Corps Recruit Depot Parris Island, S.C., Oct. 24, 2016. (U.S. Marine Corps/Lance Cpl. Sarah Stegall)' title='U.S. Marine Corps Recruits from Platoon 4045, N. Co., 4th Battalion, Recruit Training Regiment, practice sighting in on the range at Marine Corps Recruit Depot Parris Island, S.C., Oct. 24, 2016. (U.S. Marine Corps/Lance Cpl. Sarah Stegall)'  />
</div>
						<div class="caption">
									U.S. Marine Corps Recruits from Platoon 4045, N. Co., 4th Battalion, Recruit Training Regiment, practice sighting in on the range at Marine Corps Recruit Depot Parris Island, S.C., Oct. 24, 2016. (U.S. Marine Corps/Lance Cpl. Sarah Stegall)</div>
							<div class="byline">
					<span class="source"> Associated Press</span>
						<span class="divider">|</span>
								<span class="timestamp">Jan 27, 2017</span>
						<span class="divider">|</span>
								<span class="byline">by Julie Watson</span>
						</div>

				<div class="body">
					<p>Female infantry <a href="http://www.military.com/marine-corps" target="_blank">Marines</a> will be sleeping in makeshift shelters next to their male counterparts when out in the field and no special accommodation will be offered to them, a Marine Corps official said Thursday.</p>
<p>Marines in the field stay in everything from a large, single room shelter filled with dozens of cots to sleeping under tarps or nothing at all, said Maj. Charles Anklam III, executive officer for 1st Battalion, 8th Marines at <a href="http://www.military.com/base-guide/marine-corps-base-camp-lejeune" target="_blank">Camp Lejeune, North Carolina</a> &mdash; the first gender-integrated Marine infantry battalion.</p>
<p>Female Marines have private rooms and bathrooms in their living quarters, and female bathrooms have been added to buildings where Marines work. But female Marines will be expected to share any living spaces with male squad members in the field to keep unit cohesion and replicate battlefield conditions, he said.</p>
<p>&quot;We're not changing our tactical posture or changing how we operate to accommodate the inclusion of female Marines,&quot; Anklam said.</p>
<p>The battalion accepted its first three females in early January, marking the first time the Marine Corps has put three enlisted women in a ground combat unit once open only to men. They will serve as a rifleman, machine gunner and mortar Marine.</p>
<p>Anklam said female Marines deployed to conflict zones have shared tents with their male counterparts at times. But this marks the first time female Marines will be doing so during their regular training with their combat unit.</p>
<p>Their entry into the unit was part of efforts to comply with the Pentagon's directive in December 2015 to open all military jobs to women. That decision also formally recognized the thousands of female servicewomen who fought in the Afghanistan and Iraq wars, including those who were killed or wounded.</p>
<p>Opponents of the Obama administration's policy change voiced concern about the two genders sharing tents.</p>
<p>&quot;You're going to have sex, you're going to have love, you're going to have relationships, and it's going to overly complicate the command structure,&quot; Marine veteran, Republican Rep. Duncan Hunter of California, told the Marine Corps Times.</p>
<p>Another opponent, Elaine Donnelly of the Center for Military Readiness, said the three women will serve separately within units of men. Small teams traditionally sleep together in tents on deployment but having mixed genders will affect the atmosphere, she added.</p>
<p>&quot;Policy makers should be held accountable for creating conditions that will encourage indiscipline rather than discipline,&quot; she said in a statement.</p>
<script src="//analytics.newscred.com/analytics_a6f35134cae44c549e4c7e4a15bb9609.js"></script></div>

				<table class="relatedKeywords">
							<tr>
								<td>
									<h3>Related Topics</h3>
								</td>
								<td>
									<a href='/topics/marines'>Marine Corps</a>
	<a href='/topics/women-in-the-military'>Women in the Military</a>
	<a href='/topics/headlines'>Headlines</a>
	</td>
							</tr>
						</table>
					<div class="copyright">
							&#169; Copyright&nbsp;2017&nbsp;
							Associated Press
							. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.
						</div>
					</article>
		</div>
                <div id="lowercenter-panel">
        <div class="callout clearfix">
<div class="image"><img src="/media/shared/css-global/m_logo_newsapp_round_corners-02.png" alt="" style="width: 74px;" /></div>
<div class="text">
<h2>Military News App by Military.com</h2>
<p>Download the new Military.com News App for Android on <a target="_blank" href="https://ad.apps.fm/v0nx5IOzXPS8eOb27DFwl15KLoEjTszcQMJsV6-2VnHFDLXitVHB6BlL95nuoNYfpfeSPuDvZeGZhkKy_2jcTxIAI_KKgbxOF9tEe0pVsXAiIu6iwurjUdAQgyRUWzOwclurDg8yzR8Cq0oPZQ4Sig"><strong>Google Play</strong></a> or for Apple devices on <span><a target="_blank" href="https://ad.apps.fm/1C-GPRqTTtxcjbe3rNH-n_E7og6fuV2oOMeOQdRqrE0HUdTaLZYnbHlQY9pW9Oi5CKscK-wyS2qggAv0ARSPRmd9iC0bI58Na5GrmfeP593wmGoCp43dyUyi8sCzsPeK"><strong>iTunes</strong></a>!</span></p>
</div>
</div><div class="sectionSpecialized dartTag ui-ad ad412x52 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[412x52]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="component summary-component thumbnail-list-summary">
			<h2>You May Also Like</h2>
			<div>
				<ul>
					<li class="asset-type-article first-child">
								<a href="/daily-news/2017/01/27/putin-consults-his-security-council-talking-trump.html">
										<span class="image-wrapper">	
											 <img src='//images05.military.com/media/global/newscred/putin-security-council-1500-27-jan-2017-ts200.jpeg' alt='Russian President Vladimir Putin holds a Security Council meeting in Moscow, Russia, Friday, Jan. 27, 2017. (Alexei Nikolsky/Sputnik, Kremlin Pool Photo via AP)' title='Russian President Vladimir Putin holds a Security Council meeting in Moscow, Russia, Friday, Jan. 27, 2017. (Alexei Nikolsky/Sputnik, Kremlin Pool Photo via AP)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/putin-consults-his-security-council-talking-trump.html"><span class="title">Putin Consults His Security Council before Talking to Trump</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Vladimir Isachenkov</span></div>
									<div class="blurb">Vladimir Putin conferred with his top officials Friday about relations with Washington a day before a call with  President Trump.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/27/trump-defer-mattis-keeping-torture-ban.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/news/people/trump-mattis-shake-1500-ts200.jpg' alt='President-elect Donald Trump shakes hands with retired Marine Corps Gen. James Mattis as he leaves Trump National Golf Club Bedminster clubhouse in Bedminster, N.J., Saturday, Nov. 19, 2016. (AP Photo/Carolyn Kaster)' title='President-elect Donald Trump shakes hands with retired Marine Corps Gen. James Mattis as he leaves Trump National Golf Club Bedminster clubhouse in Bedminster, N.J., Saturday, Nov. 19, 2016. (AP Photo/Carolyn Kaster)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/trump-defer-mattis-keeping-torture-ban.html"><span class="title">Trump to Defer to Mattis on Keeping Torture Ban</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Richard Sisk</span></div>
									<div class="blurb">President Trump said he still thinks torture works but will defer to Defense Secretary James Mattis on keeping the ban against it.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2017/01/27/court-k-19-widowmaker-sub-must-be-removed-river.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/global/newscred/russia-widowmaker-sub-1500-27-jan-2017-ts200.jpeg' alt='FILE - In this Aug. 22, 2016 photo, rusting remnants of a Russian submarine sits rusting in a scrapyard in the Providence River in Providence, R.I. (AP Photo/Jennifer McDermott, File)' title='FILE - In this Aug. 22, 2016 photo, rusting remnants of a Russian submarine sits rusting in a scrapyard in the Providence River in Providence, R.I. (AP Photo/Jennifer McDermott, File)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/court-k-19-widowmaker-sub-must-be-removed-river.html"><span class="title">Court: 'K-19 the Widowmaker' Sub Must Be Removed from River</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Jennifer Mcdermott</span></div>
									<div class="blurb">A Rhode Island court has ordered a scrapyard to remove the remnants of a Russian sub once used as a set for a Harrison Ford movie.</div>
									</div>
							</li>
					<li class="asset-type-article last-child">
								<a href="/daily-news/2017/01/27/afghanistan-seeks-more-women-join-its-army.html">
										<span class="image-wrapper">	
											 <img src='//images05.military.com/media/global/newscred/afghan-soldier-guards-640-27-jan-2017-ts200.jpeg' alt='An Afghan National Army soldier stands guard near the the largest US military base in Bagram, 50km north of Kabul, after an explosion on November 12, 2016. (SHAH MARAI/AFP/File)' title='An Afghan National Army soldier stands guard near the the largest US military base in Bagram, 50km north of Kabul, after an explosion on November 12, 2016. (SHAH MARAI/AFP/File)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2017/01/27/afghanistan-seeks-more-women-join-its-army.html"><span class="title">Afghanistan Seeks More Women to Join Its Army</span></a>
									<div class="subtext"><span class="source" >Agence France Presse</span></div>
									<div class="blurb">Afghanistan announced initiatives to bring women into the army, weeks after its first female pilot sought asylum in the US.</div>
									</div>
							</li>
					</ul>
			</div>
			</div>	
	<!-- disqus placeholder -->
<div id="disqus_thread"></div></div>
</div></div></div><!-- Panel has no content -->
<div id="bottom-panel">
        <script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/2731.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
</div>
<div id="sponsorships">
        <div id="promowingleft-panel">
        <div class="sectionSpecialized dartTag ui-ad ad160x1500 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[160x1500]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
</div>
<div id="promowingright-panel">
        <div class="sectionSpecialized dartTag ui-ad ad160x1500 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[160x1500]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
</div>
</div>
</div><ul id="nav5">
    <li><span>Military.com Network:</span><ul><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.defensetech.org/" > 
				Defense Tech</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.dodbuzz.com" > 
				DoD Buzz</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.spousebuzz.com" > 
				SpouseBuzz</a>
		</li></ul>
        </li>
    <li><span>Services:</span><ul><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/army" > 
				Army</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/marine-corps" > 
				Marine Corps</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/navy" > 
				Navy</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/air-force" > 
				Air Force</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/coast-guard" > 
				Coast Guard</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/national-guard" > 
				National Guard</a>
		</li></ul>
        </li>
    <li><span>About Military.com:</span><ul><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/about-us" > 
				About Us & Press Room</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/about-us/help-and-feedback" > 
				FAQ</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="javascript:FreshWidget.show();" > 
				Help & Feedback</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/aboutus/twocolumn/0,15929,Business-Opportunities,00.html" > 
				Advertise With Us</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/daily-news/military-rss-feeds.html" > 
				RSS</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/AboutUs/More/1,14822,User_Agreement,00.html" > 
				User Agreement</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/about-us/apps" > 
				Mobile Apps</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/AboutUs/More/1,14822,Privacy_Policy,00.html" > 
				Privacy Policy</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/sitemap" > 
				Site Map</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a class=view-other-site href="#" > 
				Mobile</a>
		</li></ul>
        </li>
    <li id="socialnetworkingfooter">
        <a target="_blank" href="http://www.facebook.com/militarydotcom" title="Become a fan" class="facebook">
           <span></span>
        </a>
        <a target="_blank" href="http://www.twitter.com/militarydotcom" title="Follow us" class="twitter">
           <span></span>
        </a>
        <a target="_blank" href="https://plus.google.com/+MilitaryDotCom" rel="publisher" class="googleplus">
           <span></span>
        </a>
        <a target="_blank" href="http://instagram.com/militarydotcom" class="instagram">
           <span></span>
        </a>
        <a target="_blank" href="http://pinterest.com/Militarydotcom/" class="pininterest">
           <span></span>
        </a>
        <a target="_blank" href="https://www.youtube.com/user/MilcomVids" class="youtube">
           <span></span>
        </a>
    </li>
</ul>
<div id="copyrightAndParentCo">
    <div id="copyrightDate">&copy;&nbsp;2017 Military Advantage</div>
    <div id="parentCompany">
    </div>
</div>
<div id="nav6">
        <a href="http://preferences-mgr.truste.com/?pid=monster01&aid=military_PublisherSolution&type=military"target="_blank" title="AdChoices" class="adchoices"><span class="adchoices-icon">AdChoices</span></a>
</div>

<script src='//images01.military.com/script/global/js/military.google.analaytics.js'> </script>

<script src='//images02.military.com/script/shared/js/footer-min.js'> </script>

<script>
    try {
        var topdomain = top.document.domain;
        if(top != self && topdomain !=self.document.domain) {
            top.location=self.location;
        }
    } catch(e) {
        top.location=self.location;
    }
</script>

<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-584b1b3a3c91df08"></script>
    <script type="text/javascript">
            var addthis_config = {
                data_track_addressbar: false
            };
	    var addthis_share = {
        	templates : {
        		twitter : "{{title}} {{url}} via @Militarydotcom"
		},
		url_transforms : {
			shorten : {
				twitter : 'bitly'
			}
		},
		shorteners : {
			bitly : {}
		}
	    };
    </script>

<!-- Begin AdDaptive Code -->
<script>
(function()
{ var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://'; s.type='text/javascript'; s.async=true; s.src=sc+'s.dpmsrv.com/dpm_2a2b47bf21a372f267deccbb420567f3d450b3c0.min.js'; h.appendChild(s); }

)();
</script>
<!-- End AdDaptive Code --><!-- Extract MemberInfo -->
<script type="text/javascript">
paygrade = '';
securityClearance = '';
sepYear = '';
loginInfoCookie = $.cookie('LoginInfo'); 
memberInfoCookie = $.cookie('MemberInfo'); 
if(loginInfoCookie && memberInfoCookie) {
	var memberInfoJSON = $.parseJSON(memberInfoCookie);
	if(memberInfoJSON.separationDate){
		var memberSepDate = new Date(memberInfoJSON.separationDate);
		sepYear = memberSepDate.getFullYear();
	}
	if(memberInfoJSON.paygrade) {
		paygrade = memberInfoJSON.paygrade;
	}
	if(memberInfoJSON.securityClearance) {
		securityClearance = memberInfoJSON.securityClearance;
	}
}
</script>

<!-- Begin SiteCatalyst code -->
<script type="text/javascript">
var siteCatURL = (("https:" == document.location.protocol) ? "https://securemedia.newjobs.com/js/global/at_1.5.js" : "http://media.newjobs.com/js/global/at_1.5.js");
document.write(unescape("%3Cscript src='" + siteCatURL + "' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
var DYNAMIC_S_ACCOUNT='newjobsmilitary';
_m.ATM.properties={"eVar27":sr,"eVar28":st,"eVar29":z,"eVar30":paygrade,"eVar31":a,"eVar33":securityClearance,"eVar40":sepYear};
//<![CDATA[
var amc=amc||{};if(!amc.on){amc.on=amc.call=function(){}};
document.write("<scr"+"ipt type='text/javascript' src='//www.adobetag.com/d1/v2/ZDEtbW9uc3RlcmpvYnMtMTI4ODgtMjMzNy0=/amc.js'></sc"+"ript>");
//]]>
window.load = _m.ATM.initFromOnReady();
_m.ATM.countryID=164;
_m.ATM.appID='';
_m.ATM.runOnLoad=true;
</script>
<!-- End SiteCatalyst code --><script>
                
                        logAsset( 'DailyNews', 'maNews', '1199476811824', 'Female Marines sleep male Marines field');
                </script>
<div id='log1199476811824' class="assetbio" data-assettype="maNews" data-assetid="1199476811824" > </div>
<script type="text/javascript">if (!NREUMQ.f) { NREUMQ.f=function() {NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" + "js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","8dd2a492ce","3279902","b1BbZhMDX0RWVBdYW1Yac2ExTVtERxgAQmsIBQxUBQdBW1hOBlUbVVQWcQ4PXFhZGCxwZ2hHXGAEDFVSRRkJQkQ=",0,566,new Date().getTime(),"","","","",""]);</script></body>

</html>
