<!DOCTYPE html>
<html>
<!-- TwoColumnLayout... -->
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1010"/>
    <meta name="p:domain_verify" content="d63ea8dea5c5b3636abbfd1d1f15fd56"/>
    <meta name="msvalidate.01" content="025B9B5D734615E165952EE006CF8C36" />
    <meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; IE=EDGE; chrome=1" />

	
    
    <title>Marine Corps Sets 3 Hearings in Parris Island Hazing Cases | Military.com</title>
<meta name="description" content='The cases arose from three separate investigations into accusations of hazing and abuse at the 100-year-old training installation.' />
<link rel="canonical" href='http://www.military.com/daily-news/2016/12/23/marine-corps-sets-3-hearings-parris-island-hazing-cases.html'/>
<meta name="keywords" content='Headlines,Marines,Military Scandals,Military Recruitment,Military Hazing,Marine Corps Basic Training' />
    <meta name="ma:contenttype" content='maNews'/>
    <meta name="ma:id" content='1199475754799'/>
    <meta name="ma:image" content='//images04.military.com/media/people/parris-island-ts90.jpg' />
    <meta name="ma:name" content='Marine Corps sets 3 hearings Parris Island hazing cases'/>
    <meta name="ma:source" content='g'/>
            <meta name="dc.creator"        content='ContentServer'/>
    <meta name="dc.contributor"    content='Sean OMelveny' />
    <meta name="dc.date.created"   content='2016-12-23T00:29:47Z' />
    <meta name="dc.date.modified"  content='2016-12-23T00:36:11Z' />
    <meta name="dc.datesubmitted"  content='2016-12-23T00:36:11Z' />
    <meta name="dc.description"    content='The cases arose from three separate investigations into accusations of hazing and abuse at the 100-year-old training installation.' />
    <meta name="dc.format"         content="text/html" />
    <meta name="dc.identifier"     content='http://www.military.com/daily-news/2016/12/23/marine-corps-sets-3-hearings-parris-island-hazing-cases.html'/>
    <meta name="dc.language"       content="en" />
    <meta name="dc.publisher"      content='ContentServer'/>
    <meta name="dc.source"         content='Associated Press' />
    <meta name="dc.subject"        content='Headlines,Marines,Military Scandals,Military Recruitment,Military Hazing,Marine Corps Basic Training' />
    <meta name="dc.title"          content='Marine Corps Sets 3 Hearings in Parris Island Hazing Cases' />
    <meta name="dc.type"           content="Text" />

    <meta property="article:tag" content='Headlines' />
			<meta property="article:tag" content='Marines' />
			<meta property="article:tag" content='Military Scandals' />
			<meta property="article:tag" content='Military Recruitment' />
			<meta property="article:tag" content='Military Hazing' />
			<meta property="article:tag" content='Marine Corps Basic Training' />
			<meta property="og:description" content='The cases arose from three separate investigations into accusations of hazing and abuse at the 100-year-old training installation.' />
    <meta property="og:image" content='//images04.military.com/media/people/parris-island.jpg' />
      <meta property="og:image:width" content='600' />
        <meta property="og:image:height" content='400' />
      <meta property="og:site_name" content="Military.com" />
    <meta property="og:title"     content='Marine Corps Sets 3 Hearings in Parris Island Hazing Cases' />
    <meta property="og:type"      content="article" />
    <meta property="og:url"       content='http://www.military.com/daily-news/2016/12/23/marine-corps-sets-3-hearings-parris-island-hazing-cases.html' />
<!-- Ensighten Start-->
<script type="text/javascript" src="//nexus.ensighten.com/military/Bootstrap.js">
</script>
<!-- Ensighten End-->
<link rel="stylesheet" href='//images05.military.com/script/global/css/mil.global-min.css'/>
                        <script src='//images01.military.com/script/global/js/css_browser_selector.js'> </script>
                    <script src='//images01.military.com/script/global/jquery/js/jquery-1.8.3-min.js'> </script>
                    <script src='//images02.military.com/script/global/jquery/js/jquery-ui-1.8.23-min.js'> </script>
                    <script src='//images04.military.com/script/global/jquery/js/jquery.cookie-min.js'> </script>
                    <script src='//images04.military.com/script/global/js/military.desktop.header-min.js'> </script>
                    <script src='//images04.military.com/script/widget/gating/js/widget.gating-min.js'> </script>
                    <script src='//images05.military.com/script/global/lightslider/js/lightslider-min.js'> </script>
                    <script src='//images05.military.com/script/widget/disqus/js/disqus.api-min.js'> </script>
                    <script src='//images02.military.com/script/global/js/my.membership.js'> </script>
                    <script src='//images05.military.com/script/view/summary/js/carousel-horizontal-summary-min.js'> </script>
                    <script src='//images01.military.com/script/view/summary/js/simple-slideshow-summary-min.js'> </script>
                    <script src='//images02.military.com/script/view/summary/js/ticker-tape-summary-min.js'> </script>
                    <script src='//images03.military.com/script/global/js/core-min.js'> </script>
                    <script src='//images04.military.com/script/global/js/pingdom_rum-min.js'> </script>
                    <script src='//images01.military.com/script/widget/tracking/omniture.tracking-min.js'> </script>
                    <script src='//images05.military.com/script/widget/disqus/js/disqus.api-min.js'> </script>
                    <link rel="stylesheet" href='//images04.military.com/script/widget/disqus/css/disqus.api-min.css' media="screen"/>
                        <!--MediaBundleRef mediaParentId=7000023167193//-->
<!--[if lt IE 9]>
        <script type="text/javascript" src="http://images.military.com/script/global/ie/js/ie8-tweeks-min.js"></script>
    <![endif]-->
	<script type="text/javascript">		
		function getMilUA() {
		    return 'Desktop';
		}
    </script>
    
    <script type="text/javascript">
        var oasIndex = 0;
        var oasKeywords = 'Headlines,Marines,Military Scandals,Military Recruitment,Military Hazing,Marine Corps Basic Training';
        var oasPos = [ 'Bottom','x89','Right','Right3','x42','x63','Bottom1','x29','x30' ];

        OAS_version = 11;
        if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 webTV') != -1)) {
            OAS_version = 10;
        }
        var mil_ads_not_blocked = false;
    </script>

    <script type="text/javascript" src="//images02.military.com/script/global/js/oas-mjx-min.js"></script>

    <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script></head>

<body class='SUBPAGE dailynews'>


<header id="mastHead">
	<div id="pageHead">
		<div id="logo">
			<a href="http://www.military.com/">
				<img src="//images.military.com/media/shared/css-global/logo-blue-hires.png" alt="Military.com">
			</a>
		</div>

		<div id="headerLinks">
			<ul>
				<li class="headerDropdown"><a href="/benefits">Benefits</a>
					<ul>
						<li><a href="/benefits">Benefits Home</a></li>
						<li><a href="/benefits/directory">Benefits Directory</a></li>
						<li><a href="/benefits/military-pay">Military Pay</a></li>
						<li><a href="/education">Education</a></li>
						<li><a href="/benefits/veteran-benefits">Veteran Benefits</a></li>
						<li><a href="/benefits/veterans-health-care">Veteran Health Care</a></li>
						<li><a href="/benefits/tricare">TRICARE</a></li>
						<li><a href="/education/gi-bill">GI Bill &reg;</a></li>
						<li><a href="/money/va-loans">VA Loans</a></li>
						<li><a href="/money/retirement">Retirement</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/daily-news">News</a>
					<ul>
						<li><a href="/daily-news">News Home</a></li>
						<li><a href="/army">Army</a></li>
						<li><a href="/marine-corps">Marine Corps</a></li>
						<li><a href="/navy">Navy</a></li>
						<li><a href="/air-force">Air Force</a></li>
						<li><a href="/coast-guard">Coast Guard</a></li>
						<li><a href="//www.dodbuzz.com">Procurement</a></li>
						<li><a href="//www.defensetech.org">Technology</a></li>
						<li><a href="//kitup.military.com">Gear</a></li>
						<li><a href="/military-report">Benefits Updates</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/veteran-jobs">Veteran Jobs</a>
					<ul>
						<li><a href="/veteran-jobs">Veteran Jobs Home</a></li>
						<li><a href="/hiring-vets">Hiring Vets</a></li>
						<li><a href="/veteran-jobs/search">Job Search</a></li>
						<li><a href="/military-transition">Transition Center</a></li>
						<li><a href="/veteran-jobs/security-clearance-jobs">Security Clearance Jobs</a></li>
						<li><a href="/skills-translator">Skills Translator</a></li>
						<li><a href="/veteran-jobs/career-advice">Career Advice</a></li>
						<li><a href="/veteran-jobs/career-advice/job-hunting/upcoming-job-fairs.html">Job Fairs</a></li>
						<li><a href="/veteran-employers">Veteran Employers</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/military-life">Military Life</a>
					<ul>
						<li><a href="/military-life">Military Life Home</a></li>
						<li><a href="/join-armed-forces">Join the Military</a></li>
						<li><a href="/military-fitness">Fitness</a></li>
						<li><a href="/base-guide">Base Guides</a></li>
						<li><a href="/money">Money</a></li>
						<li><a href="/spouse">Spouse &amp; Family</a></li>
						<li><a href="/special-operations">Special Operations</a></li>
						<li><a href="/equipment">Equipment Guide</a></li>
						<li><a href="/off-duty">Entertainment</a></li>
						<li><a href="/community">Community</a></li>
						<li><a href="/money/pcs-dity-move">PCS &amp; Relocation</a></li>
						<li><a href="/money/home-ownership">Home Ownership</a></li>
						<li><a href="/off-duty/autos">Auto Center</a></li>
						<li><a href="/deployment">Deployment</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/video">Videos</a>
					<ul>
						<li><a href="/video">Video Home</a></li>
						<li><a href="/video/shock-and-awe">Shock &amp; Awe</a></li>
						<li><a href="/video/militarydotcom">Military.com Originals</a></li>
						<li><a href="/video/editors-picks">Editors' Picks</a></li>
						<li><a href="/video/most-popular">Most Popular</a></li>
						<li><a href="/video/shock-and-awe/flir">FLIR</a></li>
						<li><a href="/video-upload">Submit a Video</a></li>
						<li><a href="/video/shock-and-awe/guns-weapons">Guns &amp; Weapons</a></li>
						<li><a href="/video/shock-and-awe/sniper-kills">Snipers</a></li>
						<li><a href="/video/shock-and-awe/special-operations">SpecOps</a></li>
						<li><a href="/video/shock-and-awe/equipment">Equipment</a></li>
					</ul></li>
				<li class="headerDropdown"><a href="/discounts">Discounts</a>
					<ul>
						<li><a href="/discounts">Discounts Home</a></li>
						<li><a href="/discounts/category">Categories</a></li>
						<li><a href="/discounts/merchants">Merchants</a></li>
						<li><a href="/discounts/hot-deals">Discounts of the Month</a></li>
						<li><a href="/discounts/travel">Travel</a></li>
						<li><a href="/discounts/apparel-and-accessories">Apparel &amp; Accessories</a></li>
						<li><a href="/discounts/freebies">Freebies</a></li>
						<li><a href="/discounts/lodging">Lodging</a></li>
					</ul></li>
			</ul>
		</div>

		<div id="headerIcons">
			<div id="headerSearch" class="headerIconWrapper">
				<i class="material-icons icon-btn">search</i>
				<div class="headerIconDropdown">
					<form name="formSearch" id="formSearch" action="//search.military.com/search" method="get">
						<i class="material-icons icon-placeholder">search</i> <input id="nav0_search_home1" name="q" tabindex="100" type="search" value="" /> <input type="hidden" name="site" value="military" /> <input type="hidden" name="client" value="military" /> <input type="hidden" name="proxystylesheet" value="military" /> <input type="hidden" name="output" value="xml_no_dtd" /> <input type="hidden" name="access" value="p" /> <input type="hidden" name="filter" value="1" /> <input type="hidden" name="entqr" value="3" /> <input type="hidden" name="tabname" value="military" />
						<button type="submit" tabindex="1">Search</button>
					</form>
				</div>
			</div>
			<div id="headerLogin" class="headerIconWrapper">
				<div class="icon-btn">
					<a id="loginLink" href="/member-reg/login.html">Login</a>
				</div>
			</div>
			<div id="headerAccount" class="headerIconWrapper">
				<i class="material-icons icon-btn">person</i>
				<ul class="headerIconDropdown">
					<li class="accountHead">
						<ul>
							<li id="accountName">Hello World</li>
							<li id="accountEmail">helloworld@gmail.com</li>
						</ul>
					</li>
					<li class="accountBody">
						<ul>
							<li><a href="/profile/member-profile.html">Profile</a></li>
							<li><a href="https://jobs.military.com/resume/ListResumes.aspx">Resumes</a></li>
							<li><a href="https://jobs.military.com/Letters/CoverLetters.aspx">Cover Letters</a></li>
							<li><a href="https://jobs.military.com/Account/ApplyHistory.aspx">Jobs I've Applied To</a></li>
							<li><a href="https://jobs.military.com/jobFile/JobFile.aspx">Saved Jobs</a></li>
							<li><a href="https://jobs.military.com/agents/ManageJobAgents.aspx">Saved Searches</a></li>
							<li><a href="/profile/messages-inbox.html">Messages</a></li>
							<li><a href="/profile/friends.html">Friends</a></li>
							<li><a href="/Membership/MembershipPage/">Page Manager</a></li>
							<li><a href="/profile/member-profile-newsletter-settings.html">Subscriptions</a></li>
							<li><a id="logoutLink" href="/member-reg/logout.html">Log out</a></li>
						</ul>
					</li>
				</ul>
			</div>
		</div>
	</div>
</header>


<div id="pageBody">

    <div id="top-panel">
        <div class="sectionSpecialized dartTag ui-ad ad960x800 ad">
    <script type="text/javascript">
        try{
            //OAS[960x800]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="sectionSpecialized dartTag ui-ad ad728x90 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[728x90]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div id="contentContainer">
        <div id="bodySidebar">
            <div id="right-panel">
        <div id="selectServiceWrapper">
<div class="component">
<h2 id="selectServiceTitle">Select Service</h2>
<h2 id="myMembershipTitle">My Membership</h2>
<div class="myService" id="noServiceSelected">
<ul id="serviceList">
    <li class="service army"><a href="/newmembers/army">Army</a></li>
    <li class="service marine"><a href="/newmembers/marines">Marines</a></li>
    <li class="service navy"><a href="/newmembers/navy">Navy</a></li>
    <li class="service airfrc"><a href="/newmembers/airforce">Air Force</a></li>
</ul>
<ul id="serviceList">
    <li class="service ngres"><a href="/newmembers/guard">National Guard</a></li>
    <li class="service coastg"><a href="/newmembers/coastguard">Coast Guard</a></li>
    <li class="service spouse"><a href="/newmembers/spouse">Spouse</a></li>
</ul>
<div class="login clearfix">Member? <a href="/member-reg/login.html" title="Login">Login</a></div>
</div>
<div class="myService" id="armyServiceSelected"><a class="logo army" href="/army"><span>army</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/army">Army Home Page</a></div>
</div>
<div class="myService" id="navyServiceSelected"><a class="logo navy" href="/navy"><span>navy</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/navy">Navy Home Page</a></div>
</div>
<div class="myService" id="airfrcServiceSelected"><a class="logo airforce" href="/air-force"><span>air force</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/air-force">Air Force Home Page</a></div>
</div>
<div class="myService" id="marineServiceSelected"><a class="logo marines" href="/marine-corps"><span>marines</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/marine-corps">Marines Home Page</a></div>
</div>
<div class="myService" id="coastgServiceSelected"><a class="logo coastguard" href="/coast-guard"><span>coast guard</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/coast-guard">Coast Guard Home Page</a></div>
</div>
<div class="myService" id="ngServiceSelected"><a class="logo nationalguard" href="/national-guard"><span>national guard</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/national-guard">National Guard Home Page</a></div>
</div>
<div class="myService" id="spouseServiceSelected"><a class="logo spouse" href="/spouse"><span>Spouse</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/spouse">Spouse Home Page</a></div>
</div>
<div class="myService" id="otherServiceSelected"><a class="logo military" href="/news"><span>&nbsp;</span></a>
<div class="links"><a href="/profile/member-profile.html">My Profile</a><a href="/news">News Home Page</a></div>
</div>
</div>
<script type="text/Javascript">
    selectService();
  </script></div><div class="sectionSpecialized dartTag ui-ad ad300x250 ad">
    <script type="text/javascript">
        try{
            //OAS[300x250]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="component summary-component bullet-column-summary">
			<h2>News</h2>
			<div>
				<ul class="bullet">
					<li class="asset-type-page first-child"><a href="/army"><span class="title">Army</span></a></li>
							<li class="asset-type-page"><a href="/navy"><span class="title">Navy</span></a></li>
							<li class="asset-type-page"><a href="/air-force"><span class="title">Air Force</span></a></li>
							<li class="asset-type-page"><a href="/marine-corps"><span class="title">Marine Corps</span></a></li>
							<li class="asset-type-page"><a href="/coast-guard"><span class="title">Coast Guard</span></a></li>
							<li class="asset-type-link"><a href="http://www.dodbuzz.com"><span class="title">Procurement</span></a></li>
							<li class="asset-type-link"><a href="http://www.defensetech.org/"><span class="title">Technology</span></a></li>
							<li class="asset-type-link last-child"><a href="http://kitup.military.com/"><span class="title">Gear</span></a></li>
							</ul>
			</div>
			</div>	
	<div class="component summary-component thumbnail-list-summary">
			<h2>Most Popular Military News</h2>
			<div>
				<ul>
					<li class="asset-type-article first-child">
								<a href="/daily-news/2016/12/21/reversal-navy-brings-back-beloved-ratings-system.html">
										<span class="image-wrapper">	
											 <img src='//images01.military.com/media/people/sailors-man-the-rails-1200x800-ts200.jpg' alt='Sailors assigned to the submarine tender USS Frank Cable (AS 40) man the rails after returning from a five month deployment on Nov. 8, 2016, in Santa Rita, Guam. (U.S. Navy photo/Josh Cote)' title='Sailors assigned to the submarine tender USS Frank Cable (AS 40) man the rails after returning from a five month deployment on Nov. 8, 2016, in Santa Rita, Guam. (U.S. Navy photo/Josh Cote)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/21/reversal-navy-brings-back-beloved-ratings-system.html"><span class="title">In Reversal, Navy Brings Back Beloved Ratings System</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Hope Hodge Seck</span></div>
									<div class="blurb">The restoration of Navy rating titles was formally announced Wednesday in an administrative message from Adm. John Richardson.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/off-duty/movies/2016/12/19/movies-are-not-difficult-send-your-son-to-iraq-thats-difficult.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/offduty/movies/denzelwashingtoniraq-ts200.jpg' alt='denzel washington iraq' title='denzel washington iraq'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/off-duty/movies/2016/12/19/movies-are-not-difficult-send-your-son-to-iraq-thats-difficult.html"><span class="title">'Movies Are Not Difficult. Send Your Son to Iraq. That's Difficult'</span></a>
									<div class="subtext"><span class="source" >Task & Purpose</span><span class="divider">|</span><span class="byline"> by James Clark</span></div>
									<div class="blurb">Acclaimed actor and "Fences" star Denzel Washington has no patience for those who think acting is like going to war.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/20/army-round-triggers-problems-marine-m27-auto-rifle.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/equipment/sailor-m27-rifle-ts200.jpg' alt='A Navy corpsman performs immediate action on the M27 Infantry Automatic Rifle at Marine Corps Air Ground Combat Center in Twentynine Palms, Calif., Jan. 20, 2015. (U.S. Marine Corps photo)' title='A Navy corpsman performs immediate action on the M27 Infantry Automatic Rifle at Marine Corps Air Ground Combat Center in Twentynine Palms, Calif., Jan. 20, 2015. (U.S. Marine Corps photo)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/20/army-round-triggers-problems-marine-m27-auto-rifle.html"><span class="title">Army Round Triggers Problems in Marine M27 Auto Rifle</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Matthew Cox</span></div>
									<div class="blurb">The Army's M855A1 5.56mm round causes reliability problems in the Marine M27 Infantry Automatic Rifle, testing shows.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/19/3-star-rejects-trump-f35-slam-this-program-is-not-out-of-cont.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/equipment/military-aircraft/f-35b-lightning-ii/f-35b-lightning-ii_004-ts200.jpg' alt='f-35b-lightning-ii_004' title='f-35b-lightning-ii_004'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/19/3-star-rejects-trump-f35-slam-this-program-is-not-out-of-cont.html"><span class="title">3-Star Rejects Trump F-35 Slam: 'This Program Is Not Out of Control'</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Hope Hodge Seck</span></div>
									<div class="blurb">The manager of the JSF program said he'll welcome the opportunity to sit down with Trump to address his public critique.</div>
									</div>
							</li>
					<li class="asset-type-article last-child">
								<a href="/daily-news/2016/12/19/trump-taps-former-infantry-officer-for-army-secretary.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/global/newscred/vincent-viola-1500-19-dec-2016-ts200.jpeg' alt='In this Sept. 27, 2013 file photo, Vincent Viola talks to the media about the future of the Florida Panthers during a press conference in Sunrise, Fla. (AP Photo/J Pat Carter)' title='In this Sept. 27, 2013 file photo, Vincent Viola talks to the media about the future of the Florida Panthers during a press conference in Sunrise, Fla. (AP Photo/J Pat Carter)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/19/trump-taps-former-infantry-officer-for-army-secretary.html"><span class="title">Billionaire West Point Grad Tapped for Army Secretary</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Brendan McGarry</span></div>
									<div class="blurb">President-elect Trump announced he plans to nominate a billionaire West Point graduate for Army secretary.</div>
									</div>
							</li>
					</ul>
			</div>
			</div>	
	<!--  BioBox not available -->
    <div class="sectionSpecialized dartTag ui-ad ad300x100 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[300x100]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="sectionSpecialized dartTag ui-ad ad300x100 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[300x100]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="component summary-component thumbnail-list-summary">
			<h2>More Military Headlines</h2>
			<div>
				<ul>
					<li class="asset-type-article first-child">
								<a href="/daily-news/2016/12/22/talked-about-stories-this-week-militarycom.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/equipment/sailor-m27-rifle-ts200.jpg' alt='A Navy corpsman performs immediate action on the M27 Infantry Automatic Rifle at Marine Corps Air Ground Combat Center in Twentynine Palms, Calif., Jan. 20, 2015. (U.S. Marine Corps photo)' title='A Navy corpsman performs immediate action on the M27 Infantry Automatic Rifle at Marine Corps Air Ground Combat Center in Twentynine Palms, Calif., Jan. 20, 2015. (U.S. Marine Corps photo)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/talked-about-stories-this-week-militarycom.html"><span class="title">The Most Talked About Stories This Week on Military.com</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Brendan McGarry</span></div>
									<div class="blurb">Here are the stories generating the most comments this week on Military.com, along with a sampling of responses.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/22/africom-achieves-core-objectives-and-ends-libya-airstrikes.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/news/equipment/hellfire-super-cobra-900-ts200.jpg' alt='U.S. Marines attach AGM-114 Hellfire missiles onto an AH-1W Super Cobra aboard the amphibious transport dock ship USS San Antonio in support of Operation Odyssey Lightning, Nov. 8, 2016. (RYAN YOUNG/U.S. MARINE CORPS)' title='U.S. Marines attach AGM-114 Hellfire missiles onto an AH-1W Super Cobra aboard the amphibious transport dock ship USS San Antonio in support of Operation Odyssey Lightning, Nov. 8, 2016. (RYAN YOUNG/U.S. MARINE CORPS)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/africom-achieves-core-objectives-and-ends-libya-airstrikes.html"><span class="title">AFRICOM Achieves 'Core Objectives' and Ends Libya Airstrikes</span></a>
									<div class="subtext"><span class="source" >Stars and Stripes</span><span class="divider">|</span><span class="byline"> by John Vandiver</span></div>
									<div class="blurb">U.S. Africa Command has ended its air campaign against the Islamic State group in Libya after carrying out nearly 500 airstrikes.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/22/trump-us-must-greatly-strengthen-nuclear-capability.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/global/newscred/trump-listens-question-1500-22-dec-2016-ts200.jpeg' alt='President-elect Donald Trump takes a question from a member of the media at Mar-a-Lago, in Palm Beach, Fla., Wednesday, Dec. 21, 2016. (AP Photo/Andrew Harnik)' title='President-elect Donald Trump takes a question from a member of the media at Mar-a-Lago, in Palm Beach, Fla., Wednesday, Dec. 21, 2016. (AP Photo/Andrew Harnik)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/trump-us-must-greatly-strengthen-nuclear-capability.html"><span class="title">Trump: US Must 'Greatly Strengthen' Nuclear Capability</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Julie Pace, Jonathan Lemire</span></div>
									<div class="blurb">President-elect Donald Trump called for the United States to "greatly strengthen and expand its nuclear capability."</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/22/syrian-government-takes-full-control-aleppo-4-years.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/global/newscred/aleppo-smolders-1500-22-dec-2016-ts200.jpeg' alt='In this photo released by the Syrian official news agency SANA, smoke rises in an east Aleppo neighborhood in Syria, Thursday, Dec. 15, 2016 (SANA via AP)' title='In this photo released by the Syrian official news agency SANA, smoke rises in an east Aleppo neighborhood in Syria, Thursday, Dec. 15, 2016 (SANA via AP)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/syrian-government-takes-full-control-aleppo-4-years.html"><span class="title">Syrian Government Takes Full Control of Aleppo After 4 Years</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Zeina Karam</span></div>
									<div class="blurb">The Syrian government took full control of Aleppo on Thursday for the first time in four years.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/22/inquiry-says-snowden-contact-russia-spy-services.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/global/newscred/snowden-video-moscow-1500-22-dec-2016-ts200.jpeg' alt='FILE - In this Feb. 14, 2015 file photo, Edward Snowden appears on a video broadcast from Moscow at an event sponsored by ACLU Hawaii in Honolulu. (AP Photo/Marco Garcia, File)' title='FILE - In this Feb. 14, 2015 file photo, Edward Snowden appears on a video broadcast from Moscow at an event sponsored by ACLU Hawaii in Honolulu. (AP Photo/Marco Garcia, File)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/inquiry-says-snowden-contact-russia-spy-services.html"><span class="title">Inquiry Says Snowden in Contact with Russia's Spy Services</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Richard Lardner, Eileen Sullivan</span></div>
									<div class="blurb">Former NSA contractor Edward Snowden remains in contact with Russian intelligence services, according to a congressional report.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/22/hooyah-sailors-welcome-navys-ratings-reversal.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/people/naval-academy-graduation-ts200.jpg' alt='Naval Academy' title='Naval Academy'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/hooyah-sailors-welcome-navys-ratings-reversal.html"><span class="title">Hooyah: Sailors Welcome Navy's Ratings Reversal</span></a>
									<div class="subtext"><span class="source" >Stars and Stripes</span><span class="divider">|</span><span class="byline"> by Tara Copp, Tyler Hlavac and Chris Church</span></div>
									<div class="blurb">Sailors welcomed the Navy's reversed course on its decision to scrap job-oriented enlisted titles.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/22/tissue-organ-research-institute-benefit-injured-soldiers.html">
										<span class="image-wrapper">	
											 <img src='//images01.military.com/media/people/airman-tissue-sample-1200x800-ts200.jpg' alt='An airman spent time with a commander to showcase his skills as a histopathology technician, Dec. 16, 2016, Travis AFB, Calif., as part of the commander&#39;s Works With Airmen program. (U.S. Air Force photo/Heide Couch)' title='An airman spent time with a commander to showcase his skills as a histopathology technician, Dec. 16, 2016, Travis AFB, Calif., as part of the commander&#39;s Works With Airmen program. (U.S. Air Force photo/Heide Couch)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/tissue-organ-research-institute-benefit-injured-soldiers.html"><span class="title">Tissue, Organ Research Institute to Benefit Injured Soldiers</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Holly Ramer</span></div>
									<div class="blurb">The Pentagon is providing funding to develop transplant tissues and organs for injured American soldiers and other patients.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/21/two-vietnam-vets-frontrunners-va-secretary.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/news/people/toby-cosgrove-1500-ts200.jpg' alt='Toby Cosgrove speaks during the 19th annual Keep Memory Alive &#39;Power of Love Gala&#39; benefit for the Cleveland Clinic Lou Ruvo Center for Brain Health June 13, 2015 in Las Vegas, Nevada. (Getty Images)' title='Toby Cosgrove speaks during the 19th annual Keep Memory Alive &#39;Power of Love Gala&#39; benefit for the Cleveland Clinic Lou Ruvo Center for Brain Health June 13, 2015 in Las Vegas, Nevada. (Getty Images)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/21/two-vietnam-vets-frontrunners-va-secretary.html"><span class="title">Two Vietnam Vets Frontrunners for VA Secretary</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Richard Sisk</span></div>
									<div class="blurb">Two Vietnam veterans have emerged as frontrunners for the post of Veterans Affairs Secretary in the Trump administration.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/22/air-force-350k-airmen-2024.html">
										<span class="image-wrapper">	
											 <img src='//images02.military.com/media/news/service/airmen-marching-600x400-ts200.jpg' alt='Basic trainees march to the parade grounds for their graduation from Lackland Air Force Base, Texas. Photo by Cecilio Ricardo/Courtesy U.S. Air Force' title='Basic trainees march to the parade grounds for their graduation from Lackland Air Force Base, Texas. Photo by Cecilio Ricardo/Courtesy U.S. Air Force'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/air-force-350k-airmen-2024.html"><span class="title">Air Force Wants 350K Airmen by 2024</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Oriana Pawlyk</span></div>
									<div class="blurb">The Air Force is putting forth its wish to expand its active-duty force to 350,000 airmen over the next seven years.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/21/after-delays-army-ready-roll-out-combat-arms-fitness-test.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/offduty/fitness/interval-aerobic-run-900-ts200.jpg' alt='Pfc. David Chang sprints during the interval aerobic run of the Occupational Physical Assessment Test event in California&#39;s 2017 Best Warrior Competition on Nov. 1-5, 2016. (Eddie Siguenza/U.S. Army)' title='Pfc. David Chang sprints during the interval aerobic run of the Occupational Physical Assessment Test event in California&#39;s 2017 Best Warrior Competition on Nov. 1-5, 2016. (Eddie Siguenza/U.S. Army)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/21/after-delays-army-ready-roll-out-combat-arms-fitness-test.html"><span class="title">After Delays, Army Ready to Roll Out Combat Arms Fitness Test</span></a>
									<div class="subtext"><span class="source" >Stars and Stripes</span><span class="divider">|</span><span class="byline"> by Alex Horton</span></div>
									<div class="blurb">The Army will roll out a new physical fitness test Jan. 3 for recruits and soldiers to reclassify to demanding combat arms jobs.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/21/afghans-who-aided-us-military-face-long-fearful-visa-wait.html">
										<span class="image-wrapper">	
											 <img src='//images01.military.com/media/global/newscred/matthew-ball-1500-21-dec-2016-ts200.jpeg' alt='In this Aug. 11, 2016 photo, Army Capt. Matthew Ball is interviewed at the Stanford law library. Ball relied on his Afghan interpreter during a mission in one of Afghanistan&#39;s most dangerous areas. (Liz Hafalia/San Francisco Chronicle via AP)' title='In this Aug. 11, 2016 photo, Army Capt. Matthew Ball is interviewed at the Stanford law library. Ball relied on his Afghan interpreter during a mission in one of Afghanistan&#39;s most dangerous areas. (Liz Hafalia/San Francisco Chronicle via AP)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/21/afghans-who-aided-us-military-face-long-fearful-visa-wait.html"><span class="title">Afghans Who Aided US Military Face Long, Fearful Visa Wait</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Julie Watson</span></div>
									<div class="blurb">13,000 Afghans and their family members waiting to get a special immigrant visa for aiding the U.S. mission.</div>
									</div>
							</li>
					<li class="asset-type-article last-child">
								<a href="/daily-news/2016/12/21/rights-group-isis-mosul-targets-civilians-it-retreats.html">
										<span class="image-wrapper">	
											 <img src='//images05.military.com/media/global/newscred/mosul-vendor-cart-1500-21-dec-2016-ts200.jpeg' alt='A street vendor pulls his cart in front of a house damaged by the fight in Mishraq district in Mosul, Iraq, Tuesday, Dec. 20, 2016.(AP Photo/Manu Brabo)' title='A street vendor pulls his cart in front of a house damaged by the fight in Mishraq district in Mosul, Iraq, Tuesday, Dec. 20, 2016.(AP Photo/Manu Brabo)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/21/rights-group-isis-mosul-targets-civilians-it-retreats.html"><span class="title">Rights Group: ISIS in Mosul Targets Civilians as It Retreats</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Sinan Salaheddin</span></div>
									<div class="blurb">The statement from Human Rights Watch also said that Mosul civilians were increasingly being caught in the crossfire.</div>
									</div>
							</li>
					</ul>
			</div>
			</div>	
	<div class="component summary-component rss-quicklinks bullet-list-summary" id="sectionKitUp!" >
    <h2>
        KitUp!</h2>
	<div>
	    <ul class="bullet">
	                        <li class=first-child>
	                                    <a href="http://kitup.military.com/2016/12/report-army-muffles-helmet-blast-gauges.html?comp%3D7000029711048%26rank%3D0" title="Report: Army Mothballs Helmet Blast Gauges" >
	                                        Report: Army Mothballs Helmet Blast Gauges</a>
	                                </li>
	                        <li>
	                                    <a href="http://kitup.military.com/2016/12/pmag-marines-m27-m855a1-round.html?comp%3D7000029711048%26rank%3D1" title="Marines to Get PMAG to Fix M27 Woes with M855A1 Round" >
	                                        Marines to Get PMAG to Fix M27 Woes with M855A1 Round</a>
	                                </li>
	                        <li>
	                                    <a href="http://kitup.military.com/2016/12/cold-steel.html?comp%3D7000029711048%26rank%3D2" title="Cold Steel Knives Unveils New, Monster Folder" >
	                                        Cold Steel Knives Unveils New, Monster Folder</a>
	                                </li>
	                        <li>
	                                    <a href="http://kitup.military.com/2016/12/suppressed.html?comp%3D7000029711048%26rank%3D3" title="Name That Suppressed Russian Weapon" >
	                                        Name That Suppressed Russian Weapon</a>
	                                </li>
	                        <li class=last-child>
	                                    <a href="http://kitup.military.com/2016/12/top-marine-wants-fire-anti-ship-missiles-himars.html?comp%3D7000029711048%26rank%3D4" title="Top Marine Wants to Fire Anti-Ship Missiles From HIMARS Launcher" >
	                                        Top Marine Wants to Fire Anti-Ship Missiles From HIMARS Launcher</a>
	                                </li>
	                        <li>
	                                    <a href="http://kitup.military.com/2016/12/raven-concealment.html?comp%3D7000029711048%26rank%3D5" title="Raven Concealment Unveils New Roland Special Holster" >
	                                        Raven Concealment Unveils New Roland Special Holster</a>
	                                </li>
	                        </ul>
	        </div>	    
	<div class="viewmore">
			<a href='http://kitup.military.com/'>View More</a>
		</div>
	</div>
<div class="component summary-component rss-quicklinks bullet-list-summary" id="sectionDoDBuzz" >
    <h2>
        DoDBuzz</h2>
	<div>
	    <ul class="bullet">
	                        <li class=first-child>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/WC6GaZa4LJc/?comp%3D1199442450861%26rank%3D0" title="Turning Up Heat on F-35, Trump Hints at F/A-18E/F Buy" >
	                                        Turning Up Heat on F-35, Trump Hints at F/A-18E/F Buy</a>
	                                </li>
	                        <li>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/dqpqfJdTkSc/?comp%3D1199442450861%26rank%3D1" title="Did Trump Tweets Just Lower the Cost of Air Force One?" >
	                                        Did Trump Tweets Just Lower the Cost of Air Force One?</a>
	                                </li>
	                        <li>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/bT8N0Fq7GPI/?comp%3D1199442450861%26rank%3D2" title="F-35’s $400K Helmet Still Blinds Pilots on Night Flights" >
	                                        F-35’s $400K Helmet Still Blinds Pilots on Night Flights</a>
	                                </li>
	                        <li>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/88zyH4P1XKw/?comp%3D1199442450861%26rank%3D3" title="SecAF Defends Air Force One as ‘Flying White House’" >
	                                        SecAF Defends Air Force One as ‘Flying White House’</a>
	                                </li>
	                        <li class=last-child>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/6kd3hOvYVmw/?comp%3D1199442450861%26rank%3D4" title="Gates Praises Obama’s Restraint on Use of Military Force" >
	                                        Gates Praises Obama’s Restraint on Use of Military Force</a>
	                                </li>
	                        <li>
	                                    <a href="http://feedproxy.google.com/~r/dodbuzz/~3/g-F2enzHA7k/?comp%3D1199442450861%26rank%3D5" title="Trump Blasts Air Force One, F-35 — and Revolving Door" >
	                                        Trump Blasts Air Force One, F-35 — and Revolving Door</a>
	                                </li>
	                        </ul>
	        </div>	    
	<div class="viewmore">
			<a href='http://www.dodbuzz.com/'>View More</a>
		</div>
	</div>
<div class="component summary-component rss-quicklinks bullet-list-summary" id="sectionDefenseTech" >
    <h2>
        Defense Tech</h2>
	<div>
	    <ul class="bullet">
	                        <li class=first-child>
	                                    <a href="http://www.defensetech.org/2016/12/22/watch-f-4-phantom-bids-fond-farewell-final-flight/?comp%3D1199442010954%26rank%3D0" title="WATCH: F-4 Phantom Bids Fond Farewell With Final Flight" >
	                                        WATCH: F-4 Phantom Bids Fond Farewell With Final Flight</a>
	                                </li>
	                        <li>
	                                    <a href="http://www.defensetech.org/2016/12/22/us-backs-sale-p-8-sub-hunters-norway/?comp%3D1199442010954%26rank%3D1" title="US Backs Sale of P-8 Sub-Hunters to Norway" >
	                                        US Backs Sale of P-8 Sub-Hunters to Norway</a>
	                                </li>
	                        <li>
	                                    <a href="http://www.defensetech.org/2016/12/21/t-x-trainer-takes-first-flight/?comp%3D1199442010954%26rank%3D2" title="WATCH: Boeing’s T-X Trainer Takes First Flight" >
	                                        WATCH: Boeing’s T-X Trainer Takes First Flight</a>
	                                </li>
	                        <li>
	                                    <a href="http://www.defensetech.org/2016/12/20/pentagon-knew-f-35-weapons-bay-fire/?comp%3D1199442010954%26rank%3D3" title="Pentagon Knew of F-35B Weapons Bay Fire Problem" >
	                                        Pentagon Knew of F-35B Weapons Bay Fire Problem</a>
	                                </li>
	                        <li class=last-child>
	                                    <a href="http://www.defensetech.org/2016/12/19/amid-russian-provocation-nato-flights-key-secaf/?comp%3D1199442010954%26rank%3D4" title="Russia Keeps Provoking NATO Planes: SecAF" >
	                                        Russia Keeps Provoking NATO Planes: SecAF</a>
	                                </li>
	                        <li>
	                                    <a href="http://www.defensetech.org/2016/12/15/navys-swarming-drone-boats-conduct-independent-missions/?comp%3D1199442010954%26rank%3D5" title="Navy’s Swarming Drone Boats Conduct Independent Missions" >
	                                        Navy’s Swarming Drone Boats Conduct Independent Missions</a>
	                                </li>
	                        </ul>
	        </div>	    
	<div class="viewmore">
			<a href='http://defensetech.org'>View More</a>
		</div>
	</div>
</div>
</div><div id="bodyContent">

            <!-- appSpecificHandler=null -->
	
	<!-- Asset type : maNews -->
		<!-- Asset is not a Page -->
		    <!-- Asset has BreadcrumbNode -->
		        <!-- Asset pageID = 7000023959310 -->
		        <!-- Node Id = 7000023959312 -->
		<!-- Type equals Publication -->
		                    <!-- Type equals Placeholders -->
		                    <ul id="breadcrumb" class="clearfix">
		            <li>
		                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/daily-news" > 
				News</a>
		</li>
		            </ul>
		<div class="column1">
              
                <div id="detailview-panel">
                        <!-- Gate Test: null -->
<article >
				<h1>
					Marine Corps Sets 3 Hearings in Parris Island Hazing Cases</h1>

				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a class="addthis_button_facebook" title="Facebook" href="#"><img src="//images.military.com/media/shared/icons/social-icons_facebook.svg" width="32" height="32"></a>
	<a class="addthis_button_twitter" title="Tweet" href="#"><img src="//images.military.com/media/shared/icons/social-icons_twitter.svg" width="32" height="32"></a> 
	<a class="addthis_button_google_plusone_share" title="Google+" href="#"><img src="//images.military.com/media/shared/icons/social-icons_gplus.svg" width="32" height="32"></a> 
	<a class="addthis_button_pinterest_share" title="Pinterest" href="#"><img src="//images.military.com/media/shared/icons/social-icons_pinterest.svg" width="32" height="32"></a> 
	<a class="addthis_button_email" target="_blank" title="Email" href="#"><img src="//images.military.com/media/shared/icons/social-icons_email.svg" width="32" height="32"></a>
	<a class="addthis_button_more" title="More"><img src="//images.military.com/media/shared/icons/social-icons_more.svg" width="32" height="32"></a>    
</div>
<div class="image-wrapper">
							<img src='//images04.military.com/media/people/parris-island.jpg' alt='Marine recruits at Parris Island. An incident there on March 18 that involved the death of a recruit is being investigated by NCIS. (Getty Images)' title='Marine recruits at Parris Island. An incident there on March 18 that involved the death of a recruit is being investigated by NCIS. (Getty Images)' width="600" height="400" />
</div>
						<div class="caption">
									Marine recruits at Parris Island. An incident there on March 18 that involved the death of a recruit is being investigated by NCIS. (Getty Images)</div>
							<div class="byline">
					<span class="source"> Associated Press</span>
						<span class="divider">|</span>
								<span class="timestamp">Dec 23, 2016</span>
						<span class="divider">|</span>
								<span class="byline">by Susanne M. Schafer</span>
						</div>

				<div class="body">
					<p>COLUMBIA, S.C. &mdash; The first public military court proceedings involving <a href="http://www.military.com/daily-news/2016/12/13/3-drill-instructors-face-charges-marine-hazing-scandal.html">allegations of abuse and hazing</a> at the <a href="http://www.military.com/base-guide/marine-corps-recruit-depot-parris-island">Marine Corps' recruit training facility at Parris Island</a> in South Carolina are set to begin in January, the Marine Corps announced on Thursday.</p>
<p><a href="http://www.military.com/marine-corps">Marine Corps</a> spokesman Capt. Joshua Pena said arraignments for two Marines facing mid-level, or special courts-martial, in connection with the hazing accusations are Friday, Jan. 6, 2017, at <a href="http://www.military.com/base-guide/marine-corps-base-quantico">Marine Corps Base Quantico</a> in Virginia.</p>
<p>A third hearing known as an Article 32 is to be Thursday, Jan. 5, 2017, at the same installation for a third Marine potentially facing a court martial. Such a preliminary hearing is similar to a civilian grand jury proceeding and helps determine if a court-martial is to be held or other types of military punishments might be considered.</p>
<p>Quantico is the home of the Marine Corps Training and Education Command and its commander, Maj. Gen. James Lukeman, has responsibility for developing and overseeing the service's training regime.</p>
<p>The cases arose from three separate investigations into accusations of hazing and abuse at the 100-year-old training installation, considered hallowed ground for its role in making civilians into Marines.</p>
<p>The investigations came to light following the <a href="http://www.military.com/daily-news/2016/09/08/muslim-recruits-suicide-sheds-light-hazing-marine-boot-camp.html">March 18 death of 20-year-old recruit Raheel Siddiqui</a>, of Taylor, Michigan, who fell several stories to his death in a barracks stairwell following an altercation with an unidentified drill instructor. His family has said they believe he was hazed, and do not accept the Marine Corps' finding that he committed suicide.</p>
<p>In September, the Marine Corps disclosed it was considering possible punishments for up to 20 Marine leaders at Parris Island in connection with hazing and abuse allegations.</p>
<p>Capt. Pena said none of the three hearings set in January are directly related to the Siddiqui case, but involved two other investigations of suspected abuse that were undertaken in the wake of Siddiqui's death.</p>
<p>The two Marines being arraigned are Staff Sgt. Matthew Bacchus, who has been charged with violating the Uniform Code of Military Justice by violating a lawful order, cruelty and maltreatment, and making a false official statement.</p>
<p>The second is Sgt. Riley Gress, who has been charged with failure to obey a lawful general order, cruelty and maltreatment, and making a false official statement.</p>
<p>The third Marine facing the Article 32 hearing has not yet been identified, although the identity will become public when the hearing is held, Pena said.</p>
<p>&quot;All the proceedings will be open to the public and the media,&quot; Pena said.</p>
<p>Lukeman has said the Marines are presumed innocent until proven guilty, and that the charges being referred were accusations only.</p>
<p>Other accusations of maltreatment uncovered in the probes included name-calling, beatings, physical exercises ordered until recruits injured themselves, and even one case in which a recruit was reportedly placed inside a dryer as he was derided for his Muslim faith.</p>
<p>About 500 drill instructors are assigned to the Parris Island post. It is the only site where female Marines go through basic training, and they are trained in units separate from their male counterparts. All recruits from east of the Mississippi River train at the installation near Beaufort, South Carolina.</p>
<script src="//analytics.newscred.com/analytics_a6f35134cae44c549e4c7e4a15bb9609.js"></script></div>

				<table class="relatedKeywords">
							<tr>
								<td>
									<h3>Related Topics</h3>
								</td>
								<td>
									<a href='/topics/headlines'>Headlines</a>
	<a href='/topics/marines'>Marine Corps</a>
	<!-- No keyword for 111 or Military Scandals -->
	<a href='/topics/military-recruitment'>Military Recruitment</a>
	<a href='/topics/military-hazing'>Military Hazing</a>
	<a href='/topics/marine-corps-basic-training'>Marine Corps Basic Training</a>
	</td>
							</tr>
						</table>
					<div class="copyright">
							&#169; Copyright&nbsp;2016&nbsp;
							Associated Press
							. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.
						</div>
					</article>
		</div>
                <div id="lowercenter-panel">
        <div class="callout clearfix">
<div class="image"><img src="/media/shared/css-global/m_logo_newsapp_round_corners-02.png" alt="" style="width: 74px;" /></div>
<div class="text">
<h2>Military News App by Military.com</h2>
<p>Download the new Military.com News App for Android on <a target="_blank" href="https://ad.apps.fm/v0nx5IOzXPS8eOb27DFwl15KLoEjTszcQMJsV6-2VnHFDLXitVHB6BlL95nuoNYfpfeSPuDvZeGZhkKy_2jcTxIAI_KKgbxOF9tEe0pVsXAiIu6iwurjUdAQgyRUWzOwclurDg8yzR8Cq0oPZQ4Sig"><strong>Google Play</strong></a> or for Apple devices on <span><a target="_blank" href="https://ad.apps.fm/1C-GPRqTTtxcjbe3rNH-n_E7og6fuV2oOMeOQdRqrE0HUdTaLZYnbHlQY9pW9Oi5CKscK-wyS2qggAv0ARSPRmd9iC0bI58Na5GrmfeP593wmGoCp43dyUyi8sCzsPeK"><strong>iTunes</strong></a>!</span></p>
</div>
</div><div class="sectionSpecialized dartTag ui-ad ad412x52 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[412x52]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
<div class="component summary-component thumbnail-list-summary">
			<h2>You May Also Like</h2>
			<div>
				<ul>
					<li class="asset-type-article first-child">
								<a href="/daily-news/2016/12/22/talked-about-stories-this-week-militarycom.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/equipment/sailor-m27-rifle-ts200.jpg' alt='A Navy corpsman performs immediate action on the M27 Infantry Automatic Rifle at Marine Corps Air Ground Combat Center in Twentynine Palms, Calif., Jan. 20, 2015. (U.S. Marine Corps photo)' title='A Navy corpsman performs immediate action on the M27 Infantry Automatic Rifle at Marine Corps Air Ground Combat Center in Twentynine Palms, Calif., Jan. 20, 2015. (U.S. Marine Corps photo)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/talked-about-stories-this-week-militarycom.html"><span class="title">The Most Talked About Stories This Week on Military.com</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Brendan McGarry</span></div>
									<div class="blurb">Here are the stories generating the most comments this week on Military.com, along with a sampling of responses.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/22/us-army-general-slams-russias-live-fire-training-in-syria.html">
										<span class="image-wrapper">	
											 <img src='//images01.military.com/media/news/people/ben-hodges-600x400-ts200.jpg' alt='Lt. Gen. Ben Hodges (right), commanding general, U.S. Army Europe, talks with Maj. Gen. Sir George Norton (left), at the Distinguished Visitor Day visit to Exercise ARRCade Fusion, Nov. 20, 2014. (US Army)' title='Lt. Gen. Ben Hodges (right), commanding general, U.S. Army Europe, talks with Maj. Gen. Sir George Norton (left), at the Distinguished Visitor Day visit to Exercise ARRCade Fusion, Nov. 20, 2014. (US Army)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/us-army-general-slams-russias-live-fire-training-in-syria.html"><span class="title">US Army General Slams Russia's 'Live-Fire Training' in Syria</span></a>
									<div class="subtext"><span class="source" >Military.com</span><span class="divider">|</span><span class="byline"> by Richard Sisk</span></div>
									<div class="blurb">The top Army commander in Europe charged that Russia spread carnage in a "live-fire training" exercise for its new weapons.</div>
									</div>
							</li>
					<li class="asset-type-article">
								<a href="/daily-news/2016/12/22/africom-achieves-core-objectives-and-ends-libya-airstrikes.html">
										<span class="image-wrapper">	
											 <img src='//images04.military.com/media/news/equipment/hellfire-super-cobra-900-ts200.jpg' alt='U.S. Marines attach AGM-114 Hellfire missiles onto an AH-1W Super Cobra aboard the amphibious transport dock ship USS San Antonio in support of Operation Odyssey Lightning, Nov. 8, 2016. (RYAN YOUNG/U.S. MARINE CORPS)' title='U.S. Marines attach AGM-114 Hellfire missiles onto an AH-1W Super Cobra aboard the amphibious transport dock ship USS San Antonio in support of Operation Odyssey Lightning, Nov. 8, 2016. (RYAN YOUNG/U.S. MARINE CORPS)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/africom-achieves-core-objectives-and-ends-libya-airstrikes.html"><span class="title">AFRICOM Achieves 'Core Objectives' and Ends Libya Airstrikes</span></a>
									<div class="subtext"><span class="source" >Stars and Stripes</span><span class="divider">|</span><span class="byline"> by John Vandiver</span></div>
									<div class="blurb">U.S. Africa Command has ended its air campaign against the Islamic State group in Libya after carrying out nearly 500 airstrikes.</div>
									</div>
							</li>
					<li class="asset-type-article last-child">
								<a href="/daily-news/2016/12/22/syrian-government-takes-full-control-aleppo-4-years.html">
										<span class="image-wrapper">	
											 <img src='//images03.military.com/media/global/newscred/aleppo-smolders-1500-22-dec-2016-ts200.jpeg' alt='In this photo released by the Syrian official news agency SANA, smoke rises in an east Aleppo neighborhood in Syria, Thursday, Dec. 15, 2016 (SANA via AP)' title='In this photo released by the Syrian official news agency SANA, smoke rises in an east Aleppo neighborhood in Syria, Thursday, Dec. 15, 2016 (SANA via AP)'  />
</span>
									</a>
								<div class="summaryblock">
									<a href="/daily-news/2016/12/22/syrian-government-takes-full-control-aleppo-4-years.html"><span class="title">Syrian Government Takes Full Control of Aleppo After 4 Years</span></a>
									<div class="subtext"><span class="source" >Associated Press</span><span class="divider">|</span><span class="byline"> by Zeina Karam</span></div>
									<div class="blurb">The Syrian government took full control of Aleppo on Thursday for the first time in four years.</div>
									</div>
							</li>
					</ul>
			</div>
			</div>	
	<!-- disqus placeholder -->
<div id="disqus_thread"></div></div>
</div></div></div><div id="lowercenterspan-panel">
        <div class="sectionSpecialized dartTag ui-ad ad728x90 ad">
    <script type="text/javascript">
        try{
            //OAS[728x90]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
</div>
<div id="bottom-panel">
        <script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/2731.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
</div>
<div id="sponsorships">
        <div id="promowingleft-panel">
        <div class="sectionSpecialized dartTag ui-ad ad160x1500 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[160x1500]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
</div>
<div id="promowingright-panel">
        <div class="sectionSpecialized dartTag ui-ad ad160x1500 ad noBanner">
    <script type="text/javascript">
        try{
            //OAS[160x1500]
            OAS_AD(oasPos[oasIndex++]);
        }catch(e){}
    </script>
</div>
</div>
</div>
</div><ul id="nav5">
    <li><span>Military.com Network:</span><ul><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.defensetech.org/" > 
				Defense Tech</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.dodbuzz.com" > 
				DoD Buzz</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.spousebuzz.com" > 
				SpouseBuzz</a>
		</li></ul>
        </li>
    <li><span>Services:</span><ul><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/army" > 
				Army</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/marine-corps" > 
				Marine Corps</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/navy" > 
				Navy</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/air-force" > 
				Air Force</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/coast-guard" > 
				Coast Guard</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/national-guard" > 
				National Guard</a>
		</li></ul>
        </li>
    <li><span>About Military.com:</span><ul><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/about-us" > 
				About Us & Press Room</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/about-us/help-and-feedback" > 
				FAQ</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="javascript:FreshWidget.show();" > 
				Help & Feedback</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/aboutus/twocolumn/0,15929,Business-Opportunities,00.html" > 
				Advertise With Us</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/daily-news/military-rss-feeds.html" > 
				RSS</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/AboutUs/More/1,14822,User_Agreement,00.html" > 
				User Agreement</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/about-us/apps" > 
				Mobile Apps</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="http://www.military.com/AboutUs/More/1,14822,Privacy_Policy,00.html" > 
				Privacy Policy</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a  href="/sitemap" > 
				Site Map</a>
		</li><li
                    >
                    <!-- Page/ma/View/Link/Base 1186032332337 -->
	
	<a class=view-other-site href="#" > 
				Mobile</a>
		</li></ul>
        </li>
    <li id="socialnetworkingfooter">
        <a target="_blank" href="http://www.facebook.com/militarydotcom" title="Become a fan" class="facebook">
           <span></span>
        </a>
        <a target="_blank" href="http://www.twitter.com/militarydotcom" title="Follow us" class="twitter">
           <span></span>
        </a>
        <a target="_blank" href="https://plus.google.com/+MilitaryDotCom" rel="publisher" class="googleplus">
           <span></span>
        </a>
        <a target="_blank" href="http://instagram.com/militarydotcom" class="instagram">
           <span></span>
        </a>
        <a target="_blank" href="http://pinterest.com/Militarydotcom/" class="pininterest">
           <span></span>
        </a>
        <a target="_blank" href="https://www.youtube.com/user/MilcomVids" class="youtube">
           <span></span>
        </a>
    </li>
</ul>
<div id="copyrightAndParentCo">
    <div id="copyrightDate">&copy;&nbsp;2016 Military Advantage</div>
    <div id="parentCompany">
    </div>
</div>
<div id="nav6">
        <a href="http://preferences-mgr.truste.com/?pid=monster01&aid=military_PublisherSolution&type=military"target="_blank" title="AdChoices" class="adchoices"><span class="adchoices-icon">AdChoices</span></a>
</div>

<script src='//images01.military.com/script/global/js/military.google.analaytics.js'> </script>

<script src='//images02.military.com/script/shared/js/footer-min.js'> </script>

<script>
    try {
        var topdomain = top.document.domain;
        if(top != self && topdomain !=self.document.domain) {
            top.location=self.location;
        }
    } catch(e) {
        top.location=self.location;
    }
</script>

<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-584b1b3a3c91df08"></script>
    <script type="text/javascript">
            var addthis_config = {
                data_track_addressbar: false
            };
	    var addthis_share = {
        	templates : {
        		twitter : "{{title}} {{url}} via @Militarydotcom"
		},
		url_transforms : {
			shorten : {
				twitter : 'bitly'
			}
		},
		shorteners : {
			bitly : {}
		}
	    };
    </script>

<!-- Begin AdDaptive Code -->
<script>
(function()
{ var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://'; s.type='text/javascript'; s.async=true; s.src=sc+'s.dpmsrv.com/dpm_2a2b47bf21a372f267deccbb420567f3d450b3c0.min.js'; h.appendChild(s); }

)();
</script>
<!-- End AdDaptive Code --><!-- Extract MemberInfo -->
<script type="text/javascript">
paygrade = '';
securityClearance = '';
sepYear = '';
loginInfoCookie = $.cookie('LoginInfo'); 
memberInfoCookie = $.cookie('MemberInfo'); 
if(loginInfoCookie && memberInfoCookie) {
	var memberInfoJSON = $.parseJSON(memberInfoCookie);
	if(memberInfoJSON.separationDate){
		var memberSepDate = new Date(memberInfoJSON.separationDate);
		sepYear = memberSepDate.getFullYear();
	}
	if(memberInfoJSON.paygrade) {
		paygrade = memberInfoJSON.paygrade;
	}
	if(memberInfoJSON.securityClearance) {
		securityClearance = memberInfoJSON.securityClearance;
	}
}
</script>

<!-- Begin SiteCatalyst code -->
<script type="text/javascript">
var siteCatURL = (("https:" == document.location.protocol) ? "https://securemedia.newjobs.com/js/global/at_1.5.js" : "http://media.newjobs.com/js/global/at_1.5.js");
document.write(unescape("%3Cscript src='" + siteCatURL + "' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
var DYNAMIC_S_ACCOUNT='newjobsmilitary';
_m.ATM.properties={"eVar27":sr,"eVar28":st,"eVar29":z,"eVar30":paygrade,"eVar31":a,"eVar33":securityClearance,"eVar40":sepYear};
//<![CDATA[
var amc=amc||{};if(!amc.on){amc.on=amc.call=function(){}};
document.write("<scr"+"ipt type='text/javascript' src='//www.adobetag.com/d1/v2/ZDEtbW9uc3RlcmpvYnMtMTI4ODgtMjMzNy0=/amc.js'></sc"+"ript>");
//]]>
window.load = _m.ATM.initFromOnReady();
_m.ATM.countryID=164;
_m.ATM.appID='';
_m.ATM.runOnLoad=true;
</script>
<!-- End SiteCatalyst code --><script>
                
                        logAsset( 'DailyNews', 'maNews', '1199475754799', 'Marine Corps sets 3 hearings Parris Island hazing cases');
                </script>
<div id='log1199475754799' class="assetbio" data-assettype="maNews" data-assetid="1199475754799" > </div>
<script type="text/javascript">if (!NREUMQ.f) { NREUMQ.f=function() {NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:") + "//" + "js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","8dd2a492ce","3279902","b1BbZhMDX0RWVBdYW1Yac2ExTVtERxgAQmsIBQxUBQdBW1hOBlUbVVQWcQ4PXFhZGCxwZ2hHXGAEDFVSRRkJQkQ=",0,2043,new Date().getTime(),"","","","",""]);</script></body>

</html>
